Alex Rogers

Gol G5 1.0 desarma o ar condicionado ao acelerarmos fundo?

49 posts in this topic

Li uma vez que isso é uma características dos Gols G5 1.0.

Procede?

Edit. Fiz um teste ontem, e ao pisar fundo percebo um click como se fosse o compressor do ar desarmando, mas não tenho certeza se é isso mesmo...

Mas quando piso fundo o carro responde como se não tivesse com ar ligado.

Ricardo Jampa likes this

Share this post


Link to post
Share on other sites

Não só no Gol.. mais ja estão usando essa tecnologia..

em outros carros tb.. para vc não precisar ficar ficar

desligando e ligando o compressor toda outra....

pois quando vc quer fazer uma ultrapassagem e a central

do carro percebe que vc vai precisar mais de torque e

velocidade para ultrapassar o carro automaticamente

desliga este compressor para ter dar os cavalos perdidos

com o Ar ligado...

Share this post


Link to post
Share on other sites

Bom já confirmado acima,mas só pra reforçar essa informação consta no manual que informa que quando assimilada a "necessidade" de ultrapassagem o Ar-condicionado é desligado,citando o manual:

Em algumas motorizações, para maior segurança em uma ultrapassagem,o sistema de ar-condicionado desliga-se por alguns segundos quando se aciona a fundo o pedal do acelerador. Esse recurso permite que o motor atinja seu máximo desempenho durante esse período.

(Climatização,pág 147,Manual Gol/Voyage/Saveiro)

Abraços

Share this post


Link to post
Share on other sites

sistema inteligente, no palio dava pra escutar o rele armando e desarmando.. no gol não percebi.

Share this post


Link to post
Share on other sites

Descobri logo que comprei o meu tbm, no manual.

Da pra perceber também quando ele liga e desliga.

Share this post


Link to post
Share on other sites

Dá um click quando vc pisa fundo e o compressor desarma.

Mas é um click muito baixo, difícil de ouvir, tem que prestar muito atenção.

Outra pergunta: Nos carros de maior potência como o Gol 1.6 ou Jetta e etc acontece esse lance de desarmar o compressor quando pisamos fundo?

Share this post


Link to post
Share on other sites

TEC, TEC,TEC, TEC,TEC, TEC,TEC, TEC,TEC, TEC,TEC, TEC,TEC, TEC,TEC, TEC,TEC, TEC,

eu acho que acontece isso tb....

viniciusd. likes this

Share this post


Link to post
Share on other sites

E enquanto eu tiver acelerando fundo o compressor fica desarmado?

Share this post


Link to post
Share on other sites

eu acho que em carros maiores não acontece isso não.. talvez 1.6... mas 2.0 e tals acredito que não teria necessidade!

Share this post


Link to post
Share on other sites

Também acho que não.. pois carros de 1.8 para cima nem sente a perda de potencia do AR ligado...

Share this post


Link to post
Share on other sites

Esse TEC TEC do ar é o que me da mais raiva em meu voyage 1.0. Para vocês terem uma ideia, só para sair da minha garagem ele arma e desarma umas 6x. Pisou no freio ele desarma, vai arrancar ele desarma... Isso horario de meio dia que o carro está muito quente e o transito congestionado o ar quase não gela devido a tanto arma-desarma. Já troquei 3x um sensor que tem na embreagem eu acho, e nunca resolveu o problema e VW diz que é normal, que o ar desliga para dar força ao carro..

Outros dizem que esse arma-desarma está relacionado ao problema do freio duro que tem nos VW 1.0, quando vc pisa no freio, ele desarma o ar para evitar que o carro fique sem freio, para a VW é melhor você parar o carro quente do que bater geladinho! :)

Share this post


Link to post
Share on other sites

No carro do meu cunhado isso para mim é normal.. desde que ele comprou...

de manhã ele liga o carro fica parado pelo menos uns 2 minutos e sai...

e isso o compressor fazendo várias vezes o TEC, TEC, TEC... depois para....

Share this post


Link to post
Share on other sites

Esse TEC TEC do ar é o que me da mais raiva em meu voyage 1.0. Para vocês terem uma ideia, só para sair da minha garagem ele arma e desarma umas 6x. Pisou no freio ele desarma, vai arrancar ele desarma... Isso horario de meio dia que o carro está muito quente e o transito congestionado o ar quase não gela devido a tanto arma-desarma. Já troquei 3x um sensor que tem na embreagem eu acho, e nunca resolveu o problema e VW diz que é normal, que o ar desliga para dar força ao carro..

Outros dizem que esse arma-desarma está relacionado ao problema do freio duro que tem nos VW 1.0, quando vc pisa no freio, ele desarma o ar para evitar que o carro fique sem freio, para a VW é melhor você parar o carro quente do que bater geladinho! :)

Melhor parar o carro quente que bater geladinho,rsrs.

Então brunoigt,se eu saio de casa com o carro ligado a tarde (quando já foi utilizado previamente,ou seja o motor está,digamos esperto) ele dá esse estalo umas 2/3 vezes e só percebi isso umas semanas atrás,porém é num trecho curto e cheio de quebra-molas,-lombadas,como preferir- coisa de 2 quilômetros,depois disso eu ainda percebo mais um ocasionalmente com mais um pouco de circulação,eu cheguei a achar estranho mas ai lembrei que era o arma-desarma,em todo caso diz se esse 'click' não é incomodo?hehe

Quanto a ele não gelar não é uma reclamação que eu tenha,até porque não raro eu fico em congestionamentos e na posição 1 ou 2 já é suficiente e isso com o sol batendo.

Aproveitando a deixa,pergunto depois de circular meia hora com o ar ligado e prevendo uma parada com o carro desligado por 10/15 minutos eu desligo porém deixo a ignição no modo em que o ar fica ligadoo,mas não importa a intensidade o ar para de gelar,é assim mesmo?

Share this post


Link to post
Share on other sites

galera eu notei isso no primeiro dia que comprei meu Trend.

Por exemplo, eu saio com o ar ligado, acelerando normal ele nao desarma. Ele desarma no caso de uma ultrapassagem. quando acelero fundo ele fica desarmado até os 4 mil giros. Passou dos 4, ele arma novamente, escuto o TEC e sinto um tranco, obviamente por ser um 1.0.

Eduardo, se voce desligar o crro, a correia que passa pela polia do compressor para tambem. Entao nao gela, e sim apenas ventila.

Eduardo737 and Rafael Fardin like this

Share this post


Link to post
Share on other sites

Eduardo, se voce desligar o crro, a correia que passa pela polia do compressor para tambem. Entao nao gela, e sim apenas ventila.

Opa,valeu por esclarecer,eu sou absoluto leigo quando se fala em mecânica tenho que mudar isso,rsrs.

Abraços!

Share this post


Link to post
Share on other sites

Esse TEC TEC do ar é o que me da mais raiva em meu voyage 1.0. Para vocês terem uma ideia, só para sair da minha garagem ele arma e desarma umas 6x. Pisou no freio ele desarma, vai arrancar ele desarma... Isso horario de meio dia que o carro está muito quente e o transito congestionado o ar quase não gela devido a tanto arma-desarma. Já troquei 3x um sensor que tem na embreagem eu acho, e nunca resolveu o problema e VW diz que é normal, que o ar desliga para dar força ao carro..

Outros dizem que esse arma-desarma está relacionado ao problema do freio duro que tem nos VW 1.0, quando vc pisa no freio, ele desarma o ar para evitar que o carro fique sem freio, para a VW é melhor você parar o carro quente do que bater geladinho! :)

Estranho heim.. meu gol 1.0 só desarma quando piso fundo no acelerador, tipo em uma ultrapassagem que tem que soca o pé até o fundo...

Share this post


Link to post
Share on other sites

Estranho heim.. meu gol 1.0 só desarma quando piso fundo no acelerador, tipo em uma ultrapassagem que tem que soca o pé até o fundo...

O meu aqui também.

Agora interessante a observação do Gfunf, pois não sabia que o compressor voltava a armar depois dos 4 k de rpm.

Vou testar o meu depois pra ver...

Share this post


Link to post
Share on other sites

Eu duvido um pouco.

ja esqueci de desligar o Ar em uma ladeira e o carro morreu. tentei umas duas vezes e morreu denovo. so consegui arrancar depois que lembrei e desliguei o AR

Passei vergonha, mas ao menos tava geladinho!!!

Share this post


Link to post
Share on other sites

o meu desliga o ar também da os 'TEC' quando acelero...

particularmente tenho nojo disso

Share this post


Link to post
Share on other sites

o meu desliga o ar também da os 'TEC' quando acelero...

particularmente tenho nojo disso

Mas senão acontece isso seu carro não arranca direito quando precisa.

Eu já gosto.

Rafael Fardin likes this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now