Ir para conteúdo

Publicidade



Foto

Problema com o retrovisor elétrico Gol G6


  • Por favor, faça o login para responder
15 respostas neste tópico

#1
maus

maus

    Piloto de Kart

  • Membros
  • 364 posts
  • Idade: 24
  • Carro: Gol G6 itrend
  • Cidade: SC
  • Sexo: Masculino

Pessoal, hoje ocorreu um problema com meu carro

Tenho um Gol G6 com I-System, e ao engatar a ré, meu retrovisor abaixa para ver a guia da rua.

Porém, ele abaixa e não retorna mais a posição original que eu havia regulado.
Se deixo na posição R no comando, ele abaixa todo, se deixo na L ele sobe tudo, e na posição central ele abre para o sentido contrário da lataria do carro. Ou seja, estou sem regulagem nenhuma no retrovisor do lado direito, alguém sabe o que pode ter ocorrido? 

 



#2
guiavelar

guiavelar

    Permissao para Dirigir

  • Membros
  • 53 posts
  • Idade: 21
  • Carro: Gol 1.6 G6
  • Cidade: Campo Grande
  • Estado: MS
  • Sexo: Masculino
Maus, você mexeu na bateria nesses últimos dias??


Sent from my iPhone using Tapatalk - now Free

#3
maus

maus

    Piloto de Kart

  • Membros
  • 364 posts
  • Idade: 24
  • Carro: Gol G6 itrend
  • Cidade: SC
  • Sexo: Masculino

Maus, você mexeu na bateria nesses últimos dias??


Sent from my iPhone using Tapatalk - now Free

 

Não cheguei a mexer diretamente na bateria. Mexi no banco traseiro, onde fica meu módulo de som, com o cabo de força que vai até a bateria, pode ter dado algo por ali?

 

Outra coisa que fiz foi dar uns pingos de solda nos pratos das molas...



#4
maus

maus

    Piloto de Kart

  • Membros
  • 364 posts
  • Idade: 24
  • Carro: Gol G6 itrend
  • Cidade: SC
  • Sexo: Masculino
Problema aumentando, agora ouço o motor do retrovisor trabalhando direto, mesmo quando ele chega no seu curso máximo, continua trabalhando... e isso é direto não preciso tocar os botões, começa ligando o carro!

 



#5
guiavelar

guiavelar

    Permissao para Dirigir

  • Membros
  • 53 posts
  • Idade: 21
  • Carro: Gol 1.6 G6
  • Cidade: Campo Grande
  • Estado: MS
  • Sexo: Masculino

Maus, acabei esquecendo de responder o tópico.. O jetta aqui de casa tem a função tilt down e uma vez ficou doidão, só tirei o cabo da bateria e um pouco depois encaxei novamante e voltou ao normal, isso foi logo após a instalação da CM. Mas pelo seu último relato, acredito que seja algum mal contato, aconselho levar na CCS.

 

Abraços.



#6
Gustavo Lombardi

Gustavo Lombardi

    Piloto de Hot Weels

  • Membros
  • 111 posts
  • Idade: 21
  • Carro: Gol G6 1.6 I-Trend
  • Cidade: São José do Rio Preto
  • Sexo: Masculino

Pessoal, hoje ocorreu um problema com meu carro

Tenho um Gol G6 com I-System, e ao engatar a ré, meu retrovisor abaixa para ver a guia da rua.

Porém, ele abaixa e não retorna mais a posição original que eu havia regulado.
Se deixo na posição R no comando, ele abaixa todo, se deixo na L ele sobe tudo, e na posição central ele abre para o sentido contrário da lataria do carro. Ou seja, estou sem regulagem nenhuma no retrovisor do lado direito, alguém sabe o que pode ter ocorrido? 

Comigo já aconteceu isso. No meu caso o retrovisor só estava descalibrado, acredito que seja o seu problema seja o mesmo. Resolvi meu problema seguindo as instruções desse tópico: http://forum.g5clube.com.br/topic/6903-recalibrar-vidros-autom%C3%A1ticos-e-rebatimento-de-retrovisor/


Editado por Gustavo Lombardi, 22 de outubro de 2013 as 14:56.


#7
maus

maus

    Piloto de Kart

  • Membros
  • 364 posts
  • Idade: 24
  • Carro: Gol G6 itrend
  • Cidade: SC
  • Sexo: Masculino

Maus, acabei esquecendo de responder o tópico.. O jetta aqui de casa tem a função tilt down e uma vez ficou doidão, só tirei o cabo da bateria e um pouco depois encaxei novamante e voltou ao normal, isso foi logo após a instalação da CM. Mas pelo seu último relato, acredito que seja algum mal contato, aconselho levar na CCS.

 

Abraços.

 

Vou tentar remover ele!

 

 

Comigo já aconteceu isso. No meu caso o retrovisor só estava descalibrado, acredito que seja o seu problema seja o mesmo. Resolvi meu problema seguindo as instruções desse tópico: http://forum.g5clube.com.br/topic/6903-recalibrar-vidros-autom%C3%A1ticos-e-rebatimento-de-retrovisor/

 

Valeu pelo link, mas pra mim não funciona

Eu giro a chave,  e quando coloco na posição R ele já começa a se mexer sozinho (baixa tudo) e quando vou escolher a posição, ele sobe todo e desce novamente, não tenho como colocar na posição desejada, ele não "se deixa"



#8
Gustavo Lombardi

Gustavo Lombardi

    Piloto de Hot Weels

  • Membros
  • 111 posts
  • Idade: 21
  • Carro: Gol G6 1.6 I-Trend
  • Cidade: São José do Rio Preto
  • Sexo: Masculino

Vou tentar remover ele!

 

 

 

Valeu pelo link, mas pra mim não funciona

Eu giro a chave,  e quando coloco na posição R ele já começa a se mexer sozinho (baixa tudo) e quando vou escolher a posição, ele sobe todo e desce novamente, não tenho como colocar na posição desejada, ele não "se deixa"

Talvez tenha desconfigurado essa função no módulo do I-System, só na concessionária mesmo. Nem esquenta com "tomar um facada" só pra arrumar isso, se tiver na garantia os caras nem cobram.
O meu ficou a tarde toda na concessionária hoje por um problema no vidro elétrico do passageiro que parou de subir do nada. No fim era só a tomada que liga a porta na lataria que tava mal conectada, resquícios da instalação dos piscas nos retrovisores que fiz à 3 meses atrás, sorte que os caras nem desconfiaram disso ou então fizeram "vista grossa", até porque esse acessório só vem no Highline, enfim, não paguei nada pelo "serviço", porque meu carro ainda ta na garantia.
Boa sorte aí!



#9
maus

maus

    Piloto de Kart

  • Membros
  • 364 posts
  • Idade: 24
  • Carro: Gol G6 itrend
  • Cidade: SC
  • Sexo: Masculino

Talvez tenha desconfigurado essa função no módulo do I-System, só na concessionária mesmo. Nem esquenta com "tomar um facada" só pra arrumar isso, se tiver na garantia os caras nem cobram.
O meu ficou a tarde toda na concessionária hoje por um problema no vidro elétrico do passageiro que parou de subir do nada. No fim era só a tomada que liga a porta na lataria que tava mal conectada, resquícios da instalação dos piscas nos retrovisores que fiz à 3 meses atrás, sorte que os caras nem desconfiaram disso ou então fizeram "vista grossa", até porque esse acessório só vem no Highline, enfim, não paguei nada pelo "serviço", porque meu carro ainda ta na garantia.
Boa sorte aí!

 

Também instalei a parte os piscas do retrovisor no meu, será que pode ser que tenha dado problema por isso?
Porém o meu não está mais na garantia, já passou 1 ano que tenho o carro!

Vou pedir pro meu eletricista dar uma olhada


Editado por maus, 22 de outubro de 2013 as 21:02.


#10
Gustavo Lombardi

Gustavo Lombardi

    Piloto de Hot Weels

  • Membros
  • 111 posts
  • Idade: 21
  • Carro: Gol G6 1.6 I-Trend
  • Cidade: São José do Rio Preto
  • Sexo: Masculino

Também instalei a parte os piscas do retrovisor no meu, será que pode ser que tenha dado problema por isso?
Porém o meu não está mais na garantia, já passou 1 ano que tenho o carro!

Vou pedir pro meu eletricista dar uma olhada

O problema do meu foi porque eu quis fazer uma instalação que ficasse como se fosse original, então desconectei o conector da porta, e modifiquei as entradas que tem nele que não eram utilizadas, enfim, os fios do pisca passam por dentro dele. Se você mexeu no conector pode ser isso, mais se você nem desconectou ele, acho que não tem nada a ver, até porque, o meu retrovisor descalibrou por ter desconectado esse conector.



#11
anselmo

anselmo

    Piloto de Hot Weels

  • Membros
  • 141 posts
  • Idade: 24
  • Carro: Voyage
  • Cidade: Aracaju-SE
  • Sexo: Masculino

Opa,

 

O meu deu esse mesmo problema na rua hoje!

 

Quando eu botava pra baixo ele descia todo e ia até fim de curso, botava pra cima ele ia até parar e continuava forçando...

 

Daí eu encontrei o fusível que do retrovisor, tentei ajustar na melhor posição e tirei o fusível para não ficar forçando...

 

Tirei o negativo da bateria do carro por alguns minutos e voltou ao normal! 

 

Depois é só configurar os vidros elétricos, relógio e pronto!

 

Valeu!



#12
leo_aj

leo_aj

    Tirando Carteira

  • Novato
  • 1 posts
  • Carro: Gol G6 Power
  • Cidade: Porto Alegre
  • Estado: RS
  • Sexo: Masculino

Opa,

 

O meu deu esse mesmo problema na rua hoje!

 

Quando eu botava pra baixo ele descia todo e ia até fim de curso, botava pra cima ele ia até parar e continuava forçando...

 

Daí eu encontrei o fusível que do retrovisor, tentei ajustar na melhor posição e tirei o fusível para não ficar forçando...

 

Tirei o negativo da bateria do carro por alguns minutos e voltou ao normal! 

 

Depois é só configurar os vidros elétricos, relógio e pronto!

 

Valeu!

 

Tive o mesmo problema hoje e fazendo o que você fez resolveu também.

 

Valeu.


  • anselmo curtiu isso

#13
Thiago Costa

Thiago Costa

    Tirando Carteira

  • Novato
  • 3 posts
  • Idade: 29
  • Carro: Gol Urban&Sound
  • Cidade: Florianópolis
  • Estado: SC
  • Sexo: Masculino

Eu tenho uma duvida, o meu carro veio sem o pisca no retrovisor, eu queria colocar mas teria que ser adaptado???Ele não vem com o chicote pronto e voce chega em pluga os conectores???



#14
JoelRocha

JoelRocha

    Tirando Carteira

  • Novato
  • 19 posts
  • Idade: 37
  • Carro: VOYAGE G6 1.0 TOP
  • Cidade: Sapiranga
  • Estado: RS
  • Sexo: Masculino

Maus, sei que o post é antigo, talves vc já tenha resolvido.....

 

Mas pode ter sido a solda que vc fez no prato da mola,,, pois sempre que for soldar alguma coisa no carro que irá afetar o aterramento da bateria, é recomendado desplugar o negativo da mesma..( solda com eletrodo )

 

Para solucionar isso, acredito que só indo na CSS e passar um escanner que normalmente encontra os problemas elétricos do carro... ( no meu encontrou um problema no motor do vidro elétrico)..

 

Vlw



#15
maus

maus

    Piloto de Kart

  • Membros
  • 364 posts
  • Idade: 24
  • Carro: Gol G6 itrend
  • Cidade: SC
  • Sexo: Masculino

Maus, sei que o post é antigo, talves vc já tenha resolvido.....

 

Mas pode ter sido a solda que vc fez no prato da mola,,, pois sempre que for soldar alguma coisa no carro que irá afetar o aterramento da bateria, é recomendado desplugar o negativo da mesma..( solda com eletrodo )

 

Para solucionar isso, acredito que só indo na CSS e passar um escanner que normalmente encontra os problemas elétricos do carro... ( no meu encontrou um problema no motor do vidro elétrico)..

 

Vlw

 

Sim. já resolvi, realmente pode ter sido isso mesmo.
Numa revisão anterior já passei ele no scanner e não acusou nada, geralmente passo, mesmo que ele não ascenda a luz, tenho outra agendada para dia 23 e tbém irei passar!

abraco



#16
JoelRocha

JoelRocha

    Tirando Carteira

  • Novato
  • 19 posts
  • Idade: 37
  • Carro: VOYAGE G6 1.0 TOP
  • Cidade: Sapiranga
  • Estado: RS
  • Sexo: Masculino

Show de bola....

 

Abs.






0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos


Este tópico já foi visualizado por 104 usuário(s)


    Jeffersonoh, eduardokraft, lucas usan, Cleberson, atlan, SUB-ZERØ, maus, JoelRocha, flplibardi, PEDROG, mvsr94, Filipe Sta_Catarina, fraugusto, Luis Gustavo, luciano luiz, kenjimn, Samuel Pinto, kaike, Gustavo Lombardi, dyeggocasper, thalisson, raburlani, yurioslav, gilsonf, FelipeMZ, eym1980, vitorxp, faabiin, Walace17, Cleiton Brito, Thiago Costa, robsoncomp, viniciniano, luandsouza, cej20, Gol G5, Fector, Gustavo Butieri, gukons, Danilo Machado, mrendeiro, Marlon Avila, juce, FVP, fabiao__, JPaulo22, Yuri Rodrigues, Sgt Rafael, angelo_, jbrilio, kenniklein, vinicius_hozara, bleh, mfassis, jacobvalen, Clóvis, Jonas Martins, Assis Renan Pena Garcia, newsunBR, Iuri, André Knoxx, Diego Garcia, Raphael Ayres, glaubaofh12, rafael santos, wallysoncs, paulounior25, Hygo, Romullo Roberto, anselmo, andradedc, Lucas Araujo, Joaum, brunosudano, Fernando Massa, Marciell, walcemir_aguiar, Yuri Queiroz, clovis, Ed Carlos, mvburke, Marcos Figueiredo Da Silva, EDUARDO HENRIQUES, Tiago Brojato, Wanderson Machado, brehmer, DJZ, odirlei84, Mateus imenes, marcelo.kojaks, mclaren__77, guiavelar, brunoursine, Rafael RV, bem_a_toa, angelo_gnoatto, Chenrique, ENIO.JUA, lsrossetto, rafdesh, m4arco0s, Ilduario, cledsongregorio, Andre_Moura