antonio

Membros
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre antonio

  • Rank
    Permissao para Dirigir
  • Data de Nascimento 01/10/93

Informações de Perfil

  • Carro
    gol g6
  • Cidade
    Corumbataí sp
  • Sexo
    Masculino
  • Facebook
    https://www.facebook.com/antonio.rodrigues.58
  • Twitter
    https://twitter.com/toni_cneto

Últimos Visitantes

561 visualizações
  1. Eu criei coragem e vou arriscar tudo nisso.... ja encomendei o volante com controle de som e o disk raid que ta pra chegar essa semana. ja instalei a central do controle de longa e ja adaptei a placa do controle com diminuidor de tensão pra funcionar no 12v. só to esperando chegar pra começar a desmontar tudo e dar um jeito de fazer funcionar. se tudo der certo prometo que posto fotos... pq ja revirei tudo na internet atras de alguem q tenha feito.. mais só se acha caras que vendem seu serviço e ngm pra compartilhar. Deus queira q eu consiga kkkkkkk
  2. bom dia galera. desenterrando o tópico aqui. tenho uma saveiro cross com computador de bordo, porém o comando dele fica na chave do limpador de parabrisa e ela nao tem airbag. alguem sabe como faço pra instalar o volante com os controles e conectar no som da pioneer? pelo fato de ela ja ter o computador de bordo fica mais facil ou mesma coisa? consigo passar os comandos do pc pro volante? varias e varias duvidas rsrsrsrs. li os fóruns de cabo a rabo e nao vi nenhuma situação parecida com a minha kkkk. valew. abraço.
  3. aew galerinha... ae vai mais algumas fotos com mais alguns up's... meu som.. sem o parachoque pronto pra por os 3 kits 4300k aqui ja com os kits... (nao parece 4300 pq é foto) aqui da pra ver mais ou menos o emblema plotado em black pianno e o film q nao tinha antes auhuahauhauh frente e por ultimooo o traato do fds pra andar buuunito espero que gostem galera... se tiverem alguma critica construtiva sempre será bem vinda! valew. abraços...
  4. problema eh q nem uso muito o som por isso nao quero investir mais... mais td bem. o problema nao eh com o alternador, o problema eh nos vidros, travas e alarme... "só".. rs... problema da volks é q independente se o problema é por causa do som ou não, eles vão jogar pro c.... do dono do carro! esse eh o problema. mais ta blz... ja perdi a garantia do carro msm, ja coloquei o som de volta e agr vou jogar um full xenon 4300 nele.. alto, baixo e milhas. ;D. fodido por fodido... UAHSUHAUSHAUHSUAHS
  5. no caso nao posso colocar outra bateria no carro entao?
  6. o problema eh esse... o som ta normal, tudo certinho.. e nao forcei nd pra instalar ele. nao mechi em exatamente nada original.. mais ja retirei todos os componentes do som (caixas, cd player, bateria) e deixei só a fiação que nao altera em nada e agendei uma inspeção na css pra ver oq é... foda viu rs'
  7. bom, galera.. nao achei nenhum topico falando disso, por isso to abrindo esse... gostaria que alguem pudesse me ajudar.. seguinte: instalei um som no meu carro... 4 pioneer de 12, 4 cornetas e dois tweeters, uma taramps 2,5k, uma t400 e uma bateria crawl de 90ah pra som.. o problema eh que o carro ta apresentando problemas de eletrica, tudo indica que seja o modulo de conforto dele mais queria saber se tem algo a ver com o som que instalei, pois puxei a fiação de alimentação de uma bateria pra outra toooooooooodinha em 21mm tanto para positivo quanto para negativo... isso interfere? o carro faz barulho das travas eletricas de 5 em 5 segundos sem parar, sobe os vidros no alarme quando quer, as vezes nao responde os comandos de vidro internos e assim vai... oq vcs acham?? :///// podem ajudar? alguem passou por algo parecido????? fico no aguardo...
  8. descobri hj que nos milhas do g6 são lampadas h8... agora só tenho q comprar o kit pra montar tudo de uma vez rsrs
  9. galera... desculpem, mais alguem sabe as lampadas que vão nos milhas do gol g6? um amigo do forum me disse que dos farois principais são h1 e h7... e dos milhas? se alguem souber dizer... valew. abraço!
  10. vaaaaleeew.. agora só eu ir postando os ups q vou dar neleee ;D
  11. valeew galera.. entao... querer eu querooo dar uma baixadinha rs... mais to esperando pela garantia UAHSUAHUSHAUSHA
  12. Carro:gol g6 trend Ano:2013 Aro:17 Pneus:205/45/r17 Suspençao:original (por enquanto) Som:básico Outras modificações:nenhuma Bom galera, sou novato aqui, eu tinha uma saveirinho g3 supersurf e participava do saveiro clube, como troquei de carro e peguei um golzinho, to postando ae umas fotos delee.. faltou fotos do som pq nao tava tudo ajeitadinho ainda... mais pra frente posto aqui.. o carro ta original, com rodas 17 e o som q ta pronto só nao tava tudo certo na mala pra sair bonito na foto.. os próximos ups são full xenon 4300 que só falta comprar o kit dos milhas, e dar pelo menos um grauzinho, nao mechi nisso ainda pra nao perder o resto da garantia de suspensão e essas coisas... mais achoo que eh isso ae... ai vai as fotos q tirei... Fotos:
  13. bom galera... nao vi falando nada sobre isso entao vou perguntar... montei meu som (eu mesmo). comprei cabos rca da taramps, paguei R$70,00 cada cabo.. e na hora de comprar nao tinha prestado atenção se a taramps t400 precisava dos cabos "y", perguntei ao vendedor e ele disse q nao.. voltei pra minha cidade (cidade pequena q nao tem loja disso rs) e quando fui instalar precisava do bendito cabo. instalei com uns cabinhos de R$5,00 que eu tinha jogado em casa... no fim de tudo, o grave ficou show, o agudo ficou com interferencia. agora eu pergunto: preciso colocar uns cabos "y" bons ou um supressor de ruidos? o ruido causado é quando liga o carro, ou seja, faz um ruido muito chato conforme acelera o carro. alguem ae manja disso?...
  14. fexoou.. vou fazer um ensaiozinho esse fds ja e ja posto... mais vou esperar comprar o kit dos milhas pq nao bate com o que eu tenho em casa... ae qndo for mecher ja mecho em tudoo.. valew pelaaa dica ae... abraço..