Search the Community

Showing results for tags 'velocimetro'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Geral
    • Apresente-se aqui
    • Assuntos Gerais
    • Mecânica e Manutenção
    • Som e Multimidia
    • Personalização, Dub e Tunning
    • Encontro e Eventos
    • Notícias
    • Off Topic
  • Fotos e Videos
    • Carros dos usuários
    • Fotos e videos gerais
  • DIY - Faça você mesmo
    • Solicitação de DIY
    • DIY prontos
    • Dicas de limpeza
  • Parceiros
    • Som de Qualidade - pr_nor
    • TuningParts
  • Diversos
    • Contato com a Administração
  • Classificados
    • Vende-se
    • Compro
    • Recomendações
    • Bazar
  • Administração

Calendars

  • Community Calendar

Found 4 results

  1. Boa tarde, quero tirar uma dúvida que ninguem consegue me esclarecer. Comprei um GOL G5 2011/2012, completo. Porém ele tem uns itens que comparando com outros carros do mesmo anos são bem diferentes. o MEU o painel é o "antigo" aquele que só tem o velocimetro e o marcador de combustivel sem RPM, não tem limpador traseiro e os cintos do banco traseiros não são retrátil.... Alguém pode me dizer porque ele é tão simples dessa maneira, em vista dos outros GOL do mesmo ano?! No aguardo e obrigado
  2. Bom dia a todos, Tive um problema onde o odômetro e velocímetro pararam do nada (Saveiro G5 2010), levei em uma Auto elétrica trocaram o sensor (R$120,00) e não resolveu, levei em outro ele fez o teste e descobriu que o fio pulso(- cinza e preto) do sensor estava mandando sinal contínuo e não o correto intermitente, então indicou um especialista em painel para solução. Contudo não fiquei satisfeito, e como já fiz alguns reparos em painéis, resolvi tentar uma solução caseira: puxar um novo fio do sensor até o painel, pois o + e o - passam pelo módulo, mas o - pulso não. A ligação foi feita do sensor até a linha 4 do plug azul do painel... resultado tudo voltou a funcionar perfeitamente. Muitos podem achar que foi uma "gambiarra", mas em uma cidade de "mexânicos" ou vc gasta $$$ ou dá um jeito. Espero poder ajudar outros com mesmo problema. Observação: o fio - pulso tem que ser cortado tanto na base do sensor quanto próximo ao plug azul do painel.
  3. Bom dia! Sou novo aqui no fórum e estou precisando de uma ajuda! Tenho um Gol G5 2011 (que comprei a 2 meses), ontem estava na Rodovia e o carro começou a perder velocidade do nada! parece que ele tentava acelerar mas não conseguia, logo em seguida o velocímetro começou a oscilar até que velocímetro "travou" em 0km e eu estava no mínimo a 90km/h. Com isso o carro continuou a dar umas perdas de velocidade esporádicas, mas consegui chegar ao trabalho. Deixei o veículo parado o dia todo e no fim do dia passei no posto e abasteci com gasolina (pois estava utilizando etanol), fui embora até a minha casa (aprox. 50km) e não tive problemas. Hoje novamente quando vinha pro trabalho tive exatamente o mesmo problema... O carro perdendo potência, parece que ele está "amarrado" e o velocímetro novamente foi pra 0km/h e vim para o trabalho nesta mesma luta! com o carro tendo perdas esporádicas de velocidade e sem o velocímetro. Alguém já teve esse problema ou sabe como devo resolvê-lo? *Vi que tem um tópico sobre o velocímetro oscilando, que fala sobre o aterramento do carro, porém neste tópico não fala nada sobre o veículo falhar. Se puderem ajudar, agradeço desde já! Abraço!
  4. Compartilhar com vocês essa experiência estranha que tive. Num determinado dia, resolvi fazer balanceamento, alinhamento, cáster, cambagem etc na Auto Flex, ao lado da 38º DP PCDF, na Vicente Pires. No outro dia, meu carro começou com o velocímetro parado, depois o motor parecia que estava com os calços do motor inexistentes. O motor simplesmente pulava como se estivesse solto. Levei novamente na Auto Flex. Já acusaram que o sensor do velocímetro, que vai no câmbio, estava estragado e que os calços do lado do motorista (que segundo eles são 3) também estavam totalmente desgastados. Então me veio o orçamento 180 do sensor, 800 dos calços, sem contar a mão de obra, que nem perguntei o valor. Achei o valor exorbitante, então fui primeiro a um eletricista FODA que conheço, o qual já constatou que o sensor de velocímetro aparentava realmente estar estragado. Então comprei um original usado por 60 reais. Levei para o eletricista instalar. E mesmo assim o velocímetro não funcionava e o motor continuava boi bravo indomado. Então ele tirou o sistema de ar e bateria e chegou ao problema: um rato filho da p*ta comeu a fiação!!!! Pronto, 50 reais, 3 fios reconectados, motor fino como de fábrica e sensor também funcionando blz. No fim das contas comprei o sensor, um calço, totalizando 130 reais + 50 de mão de obra... 180, contra os mais de mil reais que eu iria gastar. Oficinas, mecânicos... tomem cuidado. Principalmente com oficinas enormes, que perdem o zelo com o cliente, ou com os principiantes. Alguns serviços não pode ser passíveis de erro.