Entre para seguir isso  
Seguidores 0
Malony

Consumo elevado gol g6 13/14

25 posts neste tópico

Olá pessoal sou novo e esse eu primeiro tópico, eu pesquisei bastante aqui e não achei algo que pudesse ter a solução em fim...

O carro ta fazendo 6,5 km por litro com gasolina na cidade uso misto com ar e sem ar, quase sempre andando só no carro, troquei as velas, óleo e filtro de óleo, não troquei filtro de ar pois não parece estar ruim, também não troquei cabos de vela pois ele possui bobinas em cada vela.

Gostaria de uma luz do que pode estar causando esse alto consumo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tambem tenho o mesmo modelo e ano, na estrada ele tem uma economia fenomenal , mas na cidade , deve fazer 5km\Litro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, eu não entendo esse consumo absurdo na cidade, coloquei 10l de alcool e fez 4,5km/l, fiz alguns testes e to aguardando a gasolina chegar na reserva pra ver se funcionou, também comprei um Scanner OBDII que chegou essa semana e to acompanhando as estatísticas, se o que eu fiz der certo (acho que ta fazendo por volta de 10km/l mas falta terminar o tanque pra confirmar) eu digo o que eu fiz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Malony,

Como você tá fazendo essa medição de consumo?

O principal dê uma olhada nesse link, vi esses dias esse vídeo e tem aspectos bastante interessantes, ele nos faz pensar que o carro na verdade é um sistema e que o consumo não depende somente do motor ou do combustível utilizado, existem N fatores que contribuem para o consumo de combustível.

Muito bom, assista:





Enviado de meu UMI_SUPER usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito bom esse vídeo, especialmente quando ele fala da geometria da suspensão, cada roda querendo ir em uma direção diferente ( Quando ele falou lembrei ate do Esquartejamento Medieval que usa quatro cavalos....)

Agora achei algo muito interessante e estranho nesse vídeo. não fiz o teste no meu carro ainda,mas quando ele gira a roda do celta dele achei que ela roda muito livre e leve. a roda estar ligada ao cambio por isso que achei estranho não estou dizendo que ela estar mentindo, mas não entendi porque a roda girou tão leve e livre....

Esse teste suspende so uma roda ou as duas ao mesmo tempo ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A impressão que dá é que o Celta tá com uma roda suspensa ao invés das duas mas até aí tudo bem porque as rodas giram Independentes uma da outra, mas no meu modo de ver não achei tão solta a roda do Celta assim não..... achei normal.

Enviado de meu UMI_SUPER usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, Freire disse:

Malony,

Como você tá fazendo essa medição de consumo?

O principal dê uma olhada nesse link, vi esses dias esse vídeo e tem aspectos bastante interessantes, ele nos faz pensar que o carro na verdade é um sistema e que o consumo não depende somente do motor ou do combustível utilizado, existem N fatores que contribuem para o consumo de combustível.

Muito bom, assista:
 

 

 

 


Enviado de meu UMI_SUPER usando Tapatalk
 

 

 

 

 

Sobre o que eu vi no vídeo, a descarga do gol não ta furada, falta analisar as rodas se estão prendendo.

Sobre a minha medição que eu faço, eu espero a luz da reserva ascender e vou no posto que fica a 2 quarteirões de casa e ponho, por exemplo, 10L de gasolina, zero o contador e quando acende a luz novamente eu faço o calculo de quantos quilômetros o carro andou e divido pelo numero de litros. A minha ultima marcação foi a pior até agora, coloquei 7,5L e andou uns 35km que deu 4,6km/L andando com ar. Hoje coloquei R$45,00 em outro posto um pouco mais caro que deu uns 11,5L de gasolina.

Eu to vendo que ta variando muito o consumo, ora ele faz 6,5 / 7,0 / 4,6 e por ai vai. Essas marcações andando somente na cidade, que a velocidade media que da pra andar é de 40 a 50 km/h, o carro não está falhando, está com ótima potência, anda bem, esta alinhado, a unica diferença dele são os pneus que são um pouco maiores dos de fabrica 195/70 R15

Comprei o OBDII como disse antes para analisar o consumo do carro pelas informações da injeção ainda não consegui uma boa marcação pois o carro anda pouco todo dia, o problema é que tem muitas informações que mostra no aplicativo que eu não sei o que são, 90% delas, não sei dizer se esta bom ou ruim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai galera, hoje fiz o teste e minha roda nao girou tao leve com mostra o video do celta. pelo que notei o peso é da própria roda que estar ligada ao cambio.

pra tirar a duvida se as pastilha estavam tendo atrito com o disco, liguei o carro e coloquei a primeira e deixe rodar por um tempo ( OBS: suspendi uma roda de cada vez, e o carro nao saiu do lugar, tinha quase certeza que o carro nao ia arrancar, fiz esse teste meio receoso pensando que ele ia arrancar e derrubar o macaco mas deu certo.) depois de tempo com a roda girando fui ver se o disco tinha esquentado, e nao esquentou absolutamente nada entao nao tinha atrito com o disco.

Se tivesse problema no rolamento dava escuta o roncado ou ate mesmo senti uma vibração pois o carro estava com a roda suspensa.

Façam o teste no gol de vcs. e vejam se a roda gira tao leve como a do celta no vídeo.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você fez no teste só em uma roda ou nas 4?

Enviado de meu UMI_SUPER usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, Freire disse:

Você fez no teste só em uma roda ou nas 4?

Enviado de meu UMI_SUPER usando Tapatalk

Testei as quatro rodas, as duas da frente giram pesadas, so as traseira que giram bem leve....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, as a disco dos nossos carros são meio travadas

A pastilha externa fica apertada contra o disco, e a interna o pistão empurra. Não faz um estilo pinça empurrando as duas ao mesmo tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, offline disse:

Sim, as a disco dos nossos carros são meio travadas

A pastilha externa fica apertada contra o disco, e a interna o pistão empurra. Não faz um estilo pinça empurrando as duas ao mesmo tempo.

Nosso sistema de freio usa pinça flutuante, e as duas pastilha se movem contra o disco para freia o carro.

http://3.bp.blogspot.com/-hxf2UftPpuk/URwQJo8e5RI/AAAAAAAASYs/aI6h1lR8bhs/s1600/Freios+fotos+5.gif

é um pouco complicado entender como funciona esse movimento, mas é algo bem simples.

Esse vídeo explica de modo bem simples e fácil como funciona o sistema.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hun talvez isto explique a conexão com o câmbio neh......

Enviado de meu UMI_SUPER usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/01/2017 at 19:50, jailsomcg disse:

E ai galera, hoje fiz o teste e minha roda nao girou tao leve com mostra o video do celta. pelo que notei o peso é da própria roda que estar ligada ao cambio.

pra tirar a duvida se as pastilha estavam tendo atrito com o disco, liguei o carro e coloquei a primeira e deixe rodar por um tempo ( OBS: suspendi uma roda de cada vez, e o carro nao saiu do lugar, tinha quase certeza que o carro nao ia arrancar, fiz esse teste meio receoso pensando que ele ia arrancar e derrubar o macaco mas deu certo.) depois de tempo com a roda girando fui ver se o disco tinha esquentado, e nao esquentou absolutamente nada entao nao tinha atrito com o disco.

Se tivesse problema no rolamento dava escuta o roncado ou ate mesmo senti uma vibração pois o carro estava com a roda suspensa.

Façam o teste no gol de vcs. e vejam se a roda gira tao leve como a do celta no vídeo.....

 

Fiz o mesmo teste agora à tarde, elem de trocar o filtro de gasolina que tava muito velho, girei as rodas dá frente uma de cada e roda meio pesada mas não travada com auxílio do mecânico que disse que estava tudo normal.

Esses dias o consumo parece que voltou ao normal, com o obd2 plugado e monitorando o consumo pelo app torque, a média tá em 10,6km/l agora, isso depois de mudar de posto tá Petrobras que custa R$3,87 o litro para um posto dá Shell que custa R$3,92 o litro ( gasolina), falta agora esperar a gasolina acabar pra fazer o cálculo via calculadora.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 03/01/2017 at 22:57, jailsomcg disse:

Nosso sistema de freio usa pinça flutuante, e as duas pastilha se movem contra o disco para freia o carro.

http://3.bp.blogspot.com/-hxf2UftPpuk/URwQJo8e5RI/AAAAAAAASYs/aI6h1lR8bhs/s1600/Freios+fotos+5.gif

é um pouco complicado entender como funciona esse movimento, mas é algo bem simples.

Esse vídeo explica de modo bem simples e fácil como funciona o sistema.

 

Não me fiz explicar direito pelo jeito. O pistão empurra a pastilha interna e consequentemente puxa o conjunto pressionando tambem a externa. Formando o movimento de pinça.

PORÉM, não existe neste nosso sistema um mecanismo que alivie o conjunto de volta pra fora. Assim sendo, a pastilha externa fica meio que pressionada contra o disco. Aliviando mais a interna que tem um pistão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Putz não sou expert em mecânica mas parece meio estranho isso... não podiam colocar um sisteminha tipo uma mola ou algo do tipo para puxar de volta o lado externo.... digo isso porque, com sistema novo, funcionando bem, talvez não houvesse problema e não ficaria encostado ja que o disco tá girando ele vai acabar meio que se afastando, mas o problema é com o tempo, com o uso do sistema tudo vai ficando mais duro, as engrenagens e mecanismos, a lubrificação vai diminuindo de modo que se essa peça ficar meio dura por conta de sujeira ou coisa do tipo, poderia acontecer da partilha ficar realmente pegando no disco não é?...... o que vocês acham?

Enviado de meu UMI_SUPER usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é verdade, quando o sistema é novo os pinos guia funcionam perfeitamente, mas quando ja tem um certo tempo de uso temos que ficar de olho. em outro carro ja tive problema com pinos guias travados entrou agua e travou, resultado o freio era uma merda, fui no mecânico pra ele passar uma lixa nas pastilha pois pensava que elas estavam vitrificadas e foi ai que ele descobriu um pino deslizante travado.

Deu bastante trabalho para resolver pois tem que leva a pinça pra bancada, e destrava o pino na paciência, dar calor na peça, nao pode ser na pancada......

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 30/12/2016 at 16:16, Malony disse:

 

Sobre o que eu vi no vídeo, a descarga do gol não ta furada, falta analisar as rodas se estão prendendo.

Sobre a minha medição que eu faço, eu espero a luz da reserva ascender e vou no posto que fica a 2 quarteirões de casa e ponho, por exemplo, 10L de gasolina, zero o contador e quando acende a luz novamente eu faço o calculo de quantos quilômetros o carro andou e divido pelo numero de litros. A minha ultima marcação foi a pior até agora, coloquei 7,5L e andou uns 35km que deu 4,6km/L andando com ar. Hoje coloquei R$45,00 em outro posto um pouco mais caro que deu uns 11,5L de gasolina.

Eu to vendo que ta variando muito o consumo, ora ele faz 6,5 / 7,0 / 4,6 e por ai vai. Essas marcações andando somente na cidade, que a velocidade media que da pra andar é de 40 a 50 km/h, o carro não está falhando, está com ótima potência, anda bem, esta alinhado, a unica diferença dele são os pneus que são um pouco maiores dos de fabrica 195/70 R15

Comprei o OBDII como disse antes para analisar o consumo do carro pelas informações da injeção ainda não consegui uma boa marcação pois o carro anda pouco todo dia, o problema é que tem muitas informações que mostra no aplicativo que eu não sei o que são, 90% delas, não sei dizer se esta bom ou ruim.

Cara, tenta encher o tanque uma hora, usa u carro por uns 200km enche de novo e faz a média, em distancias curtas a média pode ter um erro muito grande. O meu voyage 1.6 ta fazendo no álcool uma média de 7,5km/l e na gasolina uns 12km/l, sou pé pesado, costumo esticar bem as marchas, se andar de boa faz uma média bem melhor.

Coisas que você pode olhar no carro para melhorar o consumo:

Pressão dos pneus, cambagem, geometria, cabos de vela, vela, filtro de combustível, filtro de ar, escapamento, temperatura de funcionamento do motor (carro frio bebe mais), rolamentos, combustível de má qualidade. Isso só para começar.

 

Os pneus maiores influenciam pois o que vai estar registrado no hodômetro é diferente do que o carro realmente rodou, pneus maiores quer dizer q o carro rodou mais do que o hodômetro mostra pois aumenta o perímetro!

 

Editado por glrmfox

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tô esperando acender a luz da gasosa pra calcular, no obd2 ele disse que tá fazendo 10,6 a questão do pneu são um pouco maiorea do que o último que era 195,55 esses são 195,60. Como.eu disse, já foi trocado velas, óleo e filtro de óleo, ftro de ar está limpo, filtro de combustível, alinhamento está OK, verifiquei pressão dos pneus recentemente, as rodas não.eatao rodando travadas, verifiquei a sonda lambda com o obd2 mas não sei ler a informação pois aparece em ondas no gráfico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, peguei estrada nesse final de semana que passou, com carro cheio viajando sem ar e a maior parte do tempo andando a 90km/h devido ao trânsito, fez 16km/l quase 17, tá uma maravilha agora, não abasteça mais em posto BR só Shell e Ipiranga, agora a gasolina tá durando.

Bom, peguei estrada nesse final de semana que passou, com carro cheio viajando sem ar e a maior parte do tempo andando a 90km/h devido ao trânsito, fez 16km/l quase 17, tá uma maravilha agora, não abasteça mais em posto BR só Shell e Ipiranga, agora a gasolina tá durando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Malony a diferença é tanta assim por causa Posto Shell/Ipiranga ou é porque você pegou estrada ao invés de cidade?

Quanto ele fazia na estrada abastecendo no posto BR? Muito menos de 16?

E quanto ele fazia na cidade abastecendo no posto BR?

Enviado de meu UMI_SUPER usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho usado o BR (sempre o mesmo posto) e não alterou consumo.

Meu teste é fácil pra saber se a gasolina é boa. É que é 1.0, então se tiver combustível ruim já identifico. Sempre que vou usar um posto "novo", já na reserva eu coloco tipo R$20,00 de aditivada. Se for boa, volto outra hora e encho.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 10/01/2017 at 08:58, Freire disse:

Malony a diferença é tanta assim por causa Posto Shell/Ipiranga ou é porque você pegou estrada ao invés de cidade?

Quanto ele fazia na estrada abastecendo no posto BR? Muito menos de 16?

E quanto ele fazia na cidade abastecendo no posto BR?

Enviado de meu UMI_SUPER usando Tapatalk
 

amigo, esse carro raramente vai pra estrada e na cidade muito raramente chega nos 80km/h como eu disso no começo ele chegou a fazer 4,6km/l no posto onde abastecia sempre depois que troquei todas as peças que falei antes o consumo não mudou muito, só mudou quando troquei o posto, agora na cidade tá fazendo uns 9/10km por litro e na estrada de 16 a 17.

As últimas vezes que ele pegou estrada foi em junho de 2016 e semana passada no domingo.

Editado por Malony

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Malony disse:

amigo, esse carro raramente vai pra estrada e na cidade muito raramente chega nos 80km/h como eu disso no começo ele chegou a fazer 4,6km/l no posto onde abastecia sempre depois que troquei todas as peças que falei antes o consumo não mudou muito, só mudou quando troquei o posto, agora na cidade tá fazendo uns 9/10km por litro e na estrada de 16 a 17.

As últimas vezes que ele pegou estrada foi em junho de 2016 e semana passada no domingo.

Devia ser uma mistura das brabas então neste posto maldito!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 05/01/2017 at 12:56, offline disse:

Não me fiz explicar direito pelo jeito. O pistão empurra a pastilha interna e consequentemente puxa o conjunto pressionando tambem a externa. Formando o movimento de pinça.

PORÉM, não existe neste nosso sistema um mecanismo que alivie o conjunto de volta pra fora. Assim sendo, a pastilha externa fica meio que pressionada contra o disco. Aliviando mais a interna que tem um pistão.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0