brunim

Erro P0108 Sensor MAP - troquei e nao resolveu

1 post in this topic

Preciso muito da ajuda de vcs.
ja estou desesperado e desiludindo do meu carro. De 2 meses pra ca, ele comecou a dar o erro INTERMITENTE P0108 ( Entrada de Pressao ALTA no sensor MAP). Com isso ja troquei, Sensor MAP ( 2 VEZES com medo do novo estar com problema), Velas, Cabos de Velas, Descarbonizacao no sistema de ar, limpezas e ate cheguei a testar com outra bateria. Com isso comprei a OBD2 para poder acompanhar eu mesmo porque ja levei em mais de 5 mecanicos e eletricistas e ninguem consegue achar o problema do carro por ser intermitente.
Antes de acender a luz da injecao, o carro da uma engasgada (como se tivesse ar no acelerador) e o carro morre….ao ligar ele ja liga com a luz acesa e na OBD2 quando acontece isso a medicao do sensor map vai para 120 kpa. Ja quando ele esta normal ele fica alternando até no valor maximo de 96 kpa.
 
Um mecanico antigo da CC aqui da cidade ( aposentado e nao atua mais), me disse pra olhar a sonda lambda dele, pois alguns defeitos dela costuma acusar erro no sensor map. 

Ja nao tenho oficinas para levar e nao tenho mais de onde tirar dinheiro para comprar peças que mecanicos “acham” que pode ser.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now