Ir para conteúdo

Publicidade



Foto

Gol G5 1.6 Power Morre andando!


  • Por favor, faça o login para responder
16 respostas neste tópico

#1
almeidaes

almeidaes

    Tirando Carteira

  • Novato
  • 4 posts
  • Idade: 29
  • Carro: Gol Power 1.6
  • Cidade: Vix ES
  • Sexo: Não informado
Pessoal isso ja aconteceu com algum de vocês?

Domingo estava andando a uns 60km/h e o carro simplesmente morreu. Acenderam-se as luzes do oleo e bateria, a direção ficou dura e o freio também. Quase bati.

Deixei o carro perder velocidade até parar, e em seguida liguei, andei uns 300m e o carro morreu novamente. Repeti o procedimento, andei mais 300m e o carro morreu. Depois disso parou, já rodei cerca de 100km após este fato.

Duas das tres vezes em que ele morreu, foi na troca de marcha.

Aguardo a ajuda de vocês!

#2
Gustavo765

Gustavo765

    Piloto de Hot Weels

  • Membros
  • 157 posts
  • Carro: Gol
  • Cidade: BH
  • Sexo: Masculino
Geralmente isso eh relacionado a problemas de mistura. Pode ser uma simples limpeza no TBI ou problema em algum sensor, sendo necessario o uso do scanner pra descobrir qual é.

Qntos km esta o seu carro?

#3
almeidaes

almeidaes

    Tirando Carteira

  • Novato
  • 4 posts
  • Idade: 29
  • Carro: Gol Power 1.6
  • Cidade: Vix ES
  • Sexo: Não informado

Geralmente isso eh relacionado a problemas de mistura. Pode ser uma simples limpeza no TBI ou problema em algum sensor, sendo necessario o uso do scanner pra descobrir qual é.

Qntos km esta o seu carro?


34.000 KM

Só rodava com Etanol, quando morreu estava na Gasolina, quase chegando na reserva.

#4
Gustavo765

Gustavo765

    Piloto de Hot Weels

  • Membros
  • 157 posts
  • Carro: Gol
  • Cidade: BH
  • Sexo: Masculino
Pela kilometragem do seu carro é bem provável que seja limpeza do TBI.
Peça um mecânico para olhar o estado dele. Geralmente a sujeira impede a passagem de ar durante o "cut off".

*se vc for uma pessoa que gosta de mexer no carro e quer economizar, vc mesmo pode fazer a limpeza usando wd40.
Provavelmente o mecanico vai querer te empurrar uma limpeza de bico injetor e mais algumas coisinhas.


Espero ter ajudado

#5
almeidaes

almeidaes

    Tirando Carteira

  • Novato
  • 4 posts
  • Idade: 29
  • Carro: Gol Power 1.6
  • Cidade: Vix ES
  • Sexo: Não informado
Valeu! Ajudou sim.

#6
Gustavo765

Gustavo765

    Piloto de Hot Weels

  • Membros
  • 157 posts
  • Carro: Gol
  • Cidade: BH
  • Sexo: Masculino

Valeu! Ajudou sim.


Dps posta aki o resultado

#7
Ruanios

Ruanios

    Piloto de Hot Weels

  • Membros
  • 106 posts
  • Carro: Gol g5
  • Cidade: Fortaleza-CE
  • Sexo: Masculino
O meu carro ele morria instantaneamente quando trocava as marchas e os rpm´s caiam para menos de mil (Mantendo o giro sempre acima de mil rpm o carro nunca morria nem apresentava problema algum, mas chegasse o giro a cair dos mil, por exemplo, fosse para 999, o carro simplesmente apagava)

Simplesmente apagava, fingia que o carro tava morto e pronto pra dar a partida novamente como se nada tivesse acontecido.

Era o atuador de marcha lenta, quando caia pros mil rpm o atuador deveria começar a funcionar nivelando os rpm e mantendo em mil, coisa que não fazia, então o carro apagava.

É barata a peça.

Eu tenho um gol 2009 com 24mil km rodados e fui fazer limpeza de bico, tbi, velas, estava tudo ZERO nada de sujeira, tava tão limpo quanto quando saiu da consercionária acredito eu.

#8
jeffersonk

jeffersonk

    Toca terror ;*

  • Membros
  • 414 posts
  • Idade: 23
  • Carro: Gol G5 1.0 Chipado ;b
  • Cidade: Chapecó - SC
  • Sexo: Masculino
Gol ultimamente só problema IAUSDHASUIDHIUH o meu ainda nao deu nada mas também nunca andou em estrada de terra e oleo trooco a cada 5 mil km

#9
CaniBala

CaniBala

    Permissao para Dirigir

  • Membros
  • 42 posts
O meu acontecia exatamente isso!!! Você estava andando, o carro desligava o motor e acendia as luzes do painel, já quase bati o carro umas 2x por causa disso, mas no meu caso foi a bomba de combustível, agora não sei o motivo.

#10
vinniborges

vinniborges

    Tirando Carteira

  • Novato
  • 2 posts
  • Idade: 26
  • Carro: Gol G5 2008
  • Cidade: São Gonçalo
  • Sexo: Masculino
Estou com o mesmo problema, o carro morre quando estou acelerando.
Não levei no mecânico ainda para ver, porém tive o problema 2 vezes num intervalo de 1 mes.
Alguém encontrou a verdadeira solução?

#11
gleuber7

gleuber7

    Permissao para Dirigir

  • Membros
  • 94 posts
O meu ja morreu uma ou duas vezes, mas ainda acho que pode ser o controle (lerdo) eletrônico de aceleração.

#12
vinniborges

vinniborges

    Tirando Carteira

  • Novato
  • 2 posts
  • Idade: 26
  • Carro: Gol G5 2008
  • Cidade: São Gonçalo
  • Sexo: Masculino
Resolvi o meu problema trocando a bomba de combustível.

Passei a reparar que o meu gol começava a morrer sempre quando o nível baixava de 1/4 do tanque.
Um dia fiz o teste, e logo assim que o nível baixou de 1/4 o problema começou. Parei num posto e abasteci, o problema parou.

Troquei a bomba de combustível e hoje estou com o problema totalmente resolvido.

#13
matheus_gba

matheus_gba

    Tirando Carteira

  • Novato
  • 4 posts
  • Idade: 33
  • Carro: Gol G5
  • Cidade: Solãnea
  • Estado: PB
  • Sexo: Masculino

Boa noite pessoal!! Meu nome é Matheus encontrei esse tópico e acho que devo postar meu problema por aqui. Tenho um Gol 1.6 2010/2011. A uns dez dias instalei faróis de milha nele seguindo tutorial fornecido no forum. Acontece que depois disso, em 2 viagens que fiz de aproximadamente 140 km cada o motor simplesmente apagou em alta velocidade engatado em quinta marcha acelerando. Isso aconteceu 1 vez em cada viagem. Será que tem alguma relação com a instalação que fiz? Eu mesmo fiz em casa de acordo com o tutorial. Fiquei preocupafo pois posso ficar na estrada, Depois do problema, bastou desligar a chave e ligar novamente e ele pegou normalmente. Alguém pode me dar uma luz? Obrigado.



#14
abelardotoze

abelardotoze

    Piloto de Hot Weels

  • Membros
  • 210 posts
  • Idade: 27
  • Carro: gol g6 power
  • Cidade: ctba
  • Estado: PR
  • Sexo: Não informado

pode ser que não tenha nada a ver, mas lembro num problema recorrente nos mercedes classe A que era falha no acelerador eletronico, o pedal simplesmente parava de funcionar e vc ficava na mão no meio da rua...

era problema nos conectores do modulo da central...

pode ser que no caso do gol seja algo parecido também, oxidação, mal contato, fio quebrado, ressecado sei lá...



#15
matheus_gba

matheus_gba

    Tirando Carteira

  • Novato
  • 4 posts
  • Idade: 33
  • Carro: Gol G5
  • Cidade: Solãnea
  • Estado: PB
  • Sexo: Masculino

Vou dar uma revisada na instalação dos faróis de milha e nos conectores que vc falou Abelardotoze, espero que resolva pois estou um pouco preocupado com isso.



#16
matheus_gba

matheus_gba

    Tirando Carteira

  • Novato
  • 4 posts
  • Idade: 33
  • Carro: Gol G5
  • Cidade: Solãnea
  • Estado: PB
  • Sexo: Masculino

Continuo com o mesmo problema, ainda não levei em nenhum mecânico, pois quase não ando no carro. Esta semana fiz uma viagem de 300 Km e ele apagou umas 15 vezes. Vou agora mesmo rever o que fiz e se não conseguir vou ter que leva-lo a um especialista. Depois coloco alguma resposta



#17
Tato SP

Tato SP

    Moderador

  • Moderador
  • 2.604 posts
  • Carro: Gol Power 11/11
  • Cidade: São Paulo - SP
  • Sexo: Masculino

Aconteceu uma vez comigo saindo do farol o carro deu umas falhadas, fui passar uma lombada ele morreu, após acontecer isso dei uma esticada e nunca mais voltou a acontecer, só ando no etanol. 






0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos


Este tópico já foi visualizado por 109 usuário(s)


    Felipe Cezario, luciano luiz, devecchipower, juliiomorais, Guilherme G., DJZ, abelardotoze, aleexjr, Iram, kaallrose, matheusbtu, Tato SP, GCINCOTSI, Rodrigolm, ittinho, manoa_bh, Gustavo Lombardi, matheus_gba, rafael001_2, murilomelo, Neto Bandeira, kibegambin, Carl Ross, Cleiton Brito, Gabriel Tavares, chul jun, Filipe Sta_Catarina, Chenrique, guilherme guerreiro, moliandre, Pedriinn, Arthur Cavalcanti, Gerson Manoel Marinho, fabiao__, Prozak, eduardonunes, clovis, Miguel0926, rafael-moraes, Rico2, Pedro Ivo Machado Vieira, abigobaldo, leoMG, dakillah, diego_braga, Jonas Martins, Alex.S.M.Soriano, like a boss, Ricardinho ninja, Bruno Dias, fellipelang, vinniborges, danilomjj, Pedro Henrique Silva, Linkage, Alex Rogers, Júlio Nascimento, jeffersonk, waltinhomataos, panzza, Wilian Bonfim, Gustavo765, FelipeMZ, ricardobho, Dab Costa, CaniBala, andrezitoG5, ronaldogol2010, Igor Feghali, Arthurgsb, dengel, Fábio Rocha, Rony.Silva, Zezo, Fanuel Silva, vinijanuario, Daniel, mariosergio, adenilson707, Eduardo737, freddnogueira, cleciog5, tmandi, k2design, pedromsf, joker, c4_carlinho, aleh930, fabianocruz, edschneider, iuridutra, Ruanios, Jota, Saulo Bicalho, Tafarel, Pedro Dehan, almeidaes, ivanpho, Éverton Leonardo, maknados, ThiagoLeocadio, Guilhermo, JpCurti, sidnei fervette, NPX, Ruan Carlos, Eduardo Sanches, Alex Lima, LincolnSilva