All Activity

This stream auto-updates   

  1. Yesterday
  2. Last week
  3. "AO POSTAREM TÓPICOS SE APRESENTANDO, APENAS DIGAM QUEM VOCÊS SÃO, DE ONDE É, QUE CARRO TEM" Sou Pablo, de Porto Alegre/RS e tenho um Gol G5/2013. Espero agregar conhecimento sobre o carro, pois faz poucos dias que comprei ele, abraços!
  4. Pessoal, costumo apanhar bastante pra comprar peças na internet porque fico com dúvida se o que estou comprando é de fato compatível com meu carro. Achei um site gratuito onde posso consultar isso, tanto pra ver o código da montadora quanto das peças paralelas. Depois vejam que interessante: www.goparts.shop
  5. Vai numa rua de terra, sem movimento.. acelere até uns 60km/h e trava o pé no freio. Se sentir seu pé sendo jogado para trás pelo pedal, tem abs. Se só travar as rodas e o carro for escorregando, sem abs Funciona kkkk Se acende a luz quando "liga a chave" é pq o carro é equipado com abs. Para ter certeza se está funcionando certinho, faça o teste acima
  6. Senhores, Boa tarde. Gostaria de tirar uma dúvida em relação ao sistema de freios do meu Voayge trend 1.6 2011/2012. Meu carro é completo. AIR BAG, DH, AR, VE nas 4 e Retrovisor eletrico. Porém, sempre observo que no painel (com contagiros) o mesmo exibe as siglas de ABS ao girar a chave pela metade, e ao ligar o carro a mesma apaga. Eis a questão: O fato de ter a sigla e a mesma acender/apagar, quer dizer que o modelo é equipado com sistema ABS ? Desculpe se a pergunta for ignorante. Procurei relatos por aqui sobre, porém não encontrei.
  7. Voyage trend 1.6 2012 Descendo pro Rio Depois do primeiro pedágio, queimei um pouco a embreagem (recem trocada) e consegui fazer 235Km/H na viatura. Tremia mais que o Atlético mineiro quando vai jogar com o Cruzeiro hehehe
  8. Salve galera!!! Essa é minha primeira postagem no fórum. Tenho um gol com rodas 17 e gostaria de saber quantas libras vocês utilizam no de vocês. Fui calibrar no posto e um cara sugeriu que eu colocasse 45 libras, é muito? Meu pneu é o 205/45 R17. Obrigado!
  9. G6 1.6 sem duvida
  10. Earlier
  11. G6 sem dúvida\s, a não que o G5 seja 1.6...
  12. Bom tarde. Meu nome é Migue e não sou mecânico ou eletricista. Mas me julgo usuário avançado. Estou com problemas em meu Voyage G5 1.6 2011 com AR. A ventoinha liga na primeira fase quando viro a chave e entra na segunda fase quando vira o motor. Quando ligado o carro fica morrendo e o ponteiro de temperatura no painel não se mexe. Troquei algumas coisas são estas: Radiador, bomba d'água, cavalete, válvula termostática, sensor de temperatura, resistência do eletro ventilador. Fiz alguns testes; Despluguei o conector pressostato do ar - NÃO DESARMOU A o sensor de temperatura e a linha 1 e 2 até a central - OK Antes de levar para um eletricista, vejo como minha derrota, gostaria de ver com os amigos algo que possa estar deixando passar. Desde já agradeço qualquer atenção
  13. Erick! Tudo certinho? Amigo, o rádio é bem ele mesmo. Ainda tenho ele aqui em casa (fotos abaixo)... Dei uma olhada no material que passasse ai em cima. Agora te pergunto: como o chicote que está no meu carro é feito para esse rádio, será que existe a possibilidade de alterar alguma coisa de modo que ele continue respondendo aos comandos do volante e se comunique ao PC de bordo? Ou neste caso miou geral? hahaaha
  14. Tbm estou com o mesmo problema levei no mecânico ele diz que está normal, porém quando estou no trânsito 🥺🥺 não engata a primeira de jeito nenhum
  15. ola bom dia, me chamo Wallace, moro em Feira de Santana/Na. Tenho um gol G4 2008. Tô querendo comprar um G 6, mas tô na dúvida entre ele e o G5. O que voces acham?
  16. Amigo, meu voyage está com o mesmo problema, vc conseguiu resolver. Grato
  17. E aí Hermes, blz?? Agora zangou o sabão...rsrsrs Então, SE de fato era esse o aparelho que estava no seu carro, o mesmo é original VW sim, PORÉM parece não é o do carro, pois esse aparelho equipava os carros mais antigos, inclusive Golf. Ele acende o visor em azul e as teclas em vermelho. Você não tem ele mais? Pois seria interessante pegar o código original que fica colado na lateral do aparelho. Eu até achei uma pinagem para um CD igual a imagem que mandou, onde o código dele é 1JE035119, porém esse que estava no carro pode ser bem diferente. Dá uma olhada nesse link, na quarta foto tem a pinagem dele: https://produto.mercadolivre.com.br/MLB-1809349432-cd-player-audio-system-linha-vw-_JM Mas esse aparelho pelo código 1JE035119 foi substituído pela VW. As pinagens são: KI31 // KI586 // S // MUTE KI30 // SAFE // K-LN // GALA PARTE DA PINAGEM DE AUDIO É IGUAL A PINAGEM ANTERIOR VAGO//VAGO//VAGO//SWC//VAGO//VAGO//VAGO VAGO//VAGO//TEL - //VAGO//VAGO//VAGO VAGO//VAGO//VAGO//VAGO//TEM + // VAGO//VAGO Dá uma lida nesses links tb onde fala das substituições dos aparelhos... https://oemwolf.com/oem-parts/1je035119.html https://oemwolf.com/oem-parts/5x0035119c.html https://oemwolf.com/oem-parts/6qe035119a.html#replacements Abçs
  18. Erick! Boa Noite amigo! Estava vendo as informações que você me passou e revisando os passos que estamos fazendo. Me ocorreu um detalhe. O Rádio original do meu carro era este: Teria a pinagem dele para batermos? Esse rádio conversava com o PC de bordo...
  19. Olá pessoal do fórum, embora já eu esteja cadastrado já faz um tempinho, apresento-lhes minha Saveiro. Por falta do que fazer (estou de férias...rsrsrs ) e sendo um entusiasta, conhecedor de mecânica e elétrica (aprendi sozinho e continuo aprendendo e me atualizando a cada dia e vou morrer aprendendo todos os dias...rsrs), resolvi fazer algumas adaptações na minha Saveiro 2012/2013, que embora tenha vindo com kit Trend de fábrica (conforme nota fiscal), algumas coisas veio faltando e resolvi colocar a mão na massa e instalar aqui em casa mesmo, por conta própria e risco próprio. Esses veículos não tem segredo para instalar acessórios, basta ter curiosidade, paciência, dedicação e conhecer um "tiquin" de elétrica... No mais é isso, espero que apreciem e gostem. Se não gostarem não há problema algum. Pois é aquele velho ditado: "O que seria do azul, se todos gostassem do amarelo"...rsrs Abraços a todos os membros do fórum G5G6. Acessórios que instalei por conta e risco próprio: 1 - Troca de toda a iluminação dos Leds vermelhos para azul (painel,, botões dos vidros, retrovisor, trava, sistema de ar) 2 - Instalação de luz de cortesia nos 02 quebra-sois 3 - Instalação de luz de cortesia na cabine estendida 4 - Instalação de luz de cortesia no porta-luvas (original VW) 5 - Troca de todas as lâmpadas alógenas internas por LEDs 6 - Instalação de volante multifuncional com controle de computador de bordo (falta trocar o painel, já comprado) 7 - Instalação de módulo i-system para funcionamento do C.B no volante. 8 - Instalação de antena de teto (original VW) 9 - Instalação de break ligth com iluminação de caçamba (original VW) 10 - Instalação de multimídia Pioneer - DMH-Z5380TV 11 - Instalação de retrovisor fotocrômico original VW 12- Rodas Saveiro Cross (original VW compradas em promoção de concessionária) 13 - 04 Pneus Dunlop SP Sport LM704 medidas 205/60/15 14- Instalação de retrovisores com pisca (original VW Metagal) O que falta trocar por pura frescura e falta do que fazer mesmo rsrsrs: 01 - Lanterna traseira esquerda com luz de neblina; 02 - Instalar coluna de direção escamoteável (original VW). Abraços!!! Erick
  20. Olá Sergio, blz?? O post é antigo, mas vai 2 tipos de soluções... 01 - Trocar a borracha (guarnição) de vedação do vidro móvel, difícil de achar para vender separado do vidro, ou nem achar para vender em separado. 02 - Retirar o vidro, deslocando ele para o lado do motorista e verificar se tem os 4 pinos que correm dentro da canaleta, pois costuma quebrar esses pinos. Caso não tenha ou tenha ao menos 1 pino no lugar, você o retira e mande fazer 04 pinos idênticos (copiando do que vc retirou) em um torneiro, pois irá fazer de bronze, latão ou aço. Sugiro que ele faça com 1/10 maior que o que vc retirou de modelo. Na minha Saveiro estava assim e mandei fazer aqui na minha cidade mais 04 pinos e troquei os 4... Acabou o problema de entrar água dentro do carro. e me custou a bagatela de R$ 20,00...(bemmmmmmm mais em conta que um vidro novo).... Quase que mandei fazer uns 30 pinos para revender, pois não tem para comprar separado no mercado, nem em concessionárias...rsrs No mais é isso. Ou troca o vidro ou faz 04 pinos novos. Espero ter ajudado. Abçs
  21. E aí Hermes, blz?? Então, verificando os 2 modelos que vc passou USB e o USB (com desenho do iPod), eles de fato são diferentes.... A pinagem dos conectores são diferentes... Um modelo é o INF1 MID NLP ( USB c/ iPod) e o outro INF1 LOW (com somente USB)., você chegou a conferir pelas etiquetas em cima dos rádios?? A foto mais nítida é do INF1 LOW (somente USB), a outra é do INF1 MID NLP USB iPOd... Repare que as pinagens são diferentes... Vamos lá... INF1 MID NLP: DESENHO USB/IPOD Pinagem à direita do fusível... KI31 // KI586 // S // PDC KI30 // SAFE // K-LN // GALA RL - // FL - // FR - // RR - RL+ // FL+ // FR+ // RR+ RCH // CTRL // VAGO // SWC // CLK // VAGO // VAGO GND // VAGO // VAGO // DATA // VAGO // VAGO LCH // +B // VAGO // ENA // VAGO // VAGO //VAGO INF1 - LOW (SEM DESENHO IPOD) KI31 // KI586 // S // MUTE KI30 // SAFE // K-LN // GALA RL- // FL- // FR- // RR- RL+ // FL+ // FR+ // RR+ RCH // CTRL // VAGO // SWC // CLK // VAGO // VAGO GND // VAGO // TEL - // DATA // VAGO // VAGO (REPARE NO 3º PINO) LCH // +B // VAGO // ENA // TEL + // VAGO // VAGO (REPARE NO 5º PINO) OBS.: MUTE e PDC são as mesmas coisas OK!!! GALA = Sinal de Velocidade (volume aumenta conforme velocidade) Geschwindigkeitsabhängige Lautstärkeanpassung Creio que é por isso que não funciona mesmo, as pinagens são diferentes e sinceramente acho que não vai funcionar mesmo, O que você pode TENTAR, é ver com o scanner VCDS ou com o scanner VAG se consegue acessar as configurações do rádio e tentar modificar essas configurações, embora creio que tb não irá dar certo pois tem mais pinos (TEL -, TEL +, e PDC no lugar do MUTE) Segue fotos para vc dar uma olhada OK!!
  22. Erick! Boa Noite! Opa, certo vou dar uma olhada no que você passou e te aviso. Ahhhh, um detalhe: aquele rádio que está hoje conversando com o volante (aquele que aparece nas fotos acima) é um INF MID1 dos primeiros modelos. Ao lado da entrada USB, aparece uma inscrição "USB" . Já fiz um teste com outro rádio igualzinho a este (a única diferença era a cor do visor central) e ele fez exatamente a mesma coisa. Dai um amigo meu tem um aparelho como o meu só que mais novo. A diferença entre o dele e o meu é que ao invés de ter "USB" ao lado da entrada pen drive, o tem um desenho ao lado da entrada que é um ipod. Dai resultado: os aparelhos com entrada "USB" funcionam o volante e quando clicados no volume fazem aquilo ali das fotos. O rádio com o IPOD ao lado da entrada pen drive, não funciona o volante porém passa todas as informações para o PC de bordo como se fosse feito para isso.
  23. Ahhh dá uma verificada noconector T20 que vai ligado nos rádios, pois as posições dos fios é diferente de um rádio para o outro. Creio que no seu som antigo deve ter uma etiqueta em cima informando as posições e no rádio novo tb deve ter. Se não tiver me passe os códigos de cada rádio que acho o esquema deles OK!!! Te aguardo para tentar te ajudar, pois aparentemente é fiação invertida mesmo.
  24. E aí Hermes, blz? Desculpe a demora, mas estava viajando. É estranho estar acontecendo isso, mas vamos por partes... O seu i-System veio original do carro certo? O rádio anterior que veio no veículo "conversava" com o painel do veículo certo? Vc trocou o rádio para um melhor (com mais funções) e parou de "conversar" com o painel. O que você pode tentar é o seguinte: 1 - Testar com um outro rádio igual a esse que você instalou (embora vai ser meio difícil achar ou emprestar), para fazer um teste. Se funcionar o problema está no aparelho que você comprou. Matou a charada.... 2 - Como você trocou o aparelho de som do carro para um aparelho mais moderno, dá uma verificada nas pinagens do rádio antigo com a pinagem do rádio novo, pois pode ser que algum fio do rádio antigo mude de posição no rádio novo. 2 - Como você trocou o rádio e não "conversa" com o painel, eu trocaria o i-system pelo com código Final A e "inverteria a fiação" no chicote dele, conforme o esquema que passei acima. Esse problema de ficar apertando os botões repetidamente e creio que rápidamente e aparecer o símbolo do auto falante no painel, é porque dá alguma "retorno" de resistência dos botões ou no botão de volume do rádio e o painel "calha" de reconhecer esse sinal (esses botões trabalham com resistencia. Cada botão que se aperta ele informa uma resistência X para o aparelho, tipo volume + resistência de 57 ohms, volume - 50 ohms, mudar faixa resistência 40 ohmns e assim por diante valores de resistências fictícias, só para exemplificar Ok). Pode inverter os fios, lembrando somente de verificar o positivo com negativo para não inverterem OK!! Tem que bater cabeça mesmo!! rsrsrs.
  25. compra um desse aqui: Obd2 Bluethooth Scanner Carro Diagnóstico Elm327 Original | Mercado Livre e compra o aplicativo Torque Pro, no play store ( custa menos de 12 reais ) Você mesmo faz o diagnostico dos problemas do carro.. eu tenho no meu e é "uma mão na roda", fora que é um brinquedo bacana, tendo acesso a diversos parâmetros do carro.
  26. Só atualizando ainda continuo com um barulho, não é o mesmo descrito, mas em meu caso é tipo barulho metal com metal, acredito que é a bolacha, junta deslizante do lado do câmbio, inclusive tem um parafuso de fixação quebrado.
  27. Parece ser algum problema de fuga de corrente, verifica se tem algum rele defeituoso lá na caixa de fusível, veja se vem de lá esse barulho.
  28. Isso aí me parece batida de fim de curso algo normal.... não?
  1. Load more activity