All Activity

This stream auto-updates   

  1. Yesterday
  2. Criei no porta treco as entradas auxiliares do DVD da Pioneer.
  3. Como ficou no final do projeto.
  4. Boa tarde a todos sou proprietário de um G5 2011 e gostaria de aprender um pouco mais sobre ele com quem já tem alguma experiência no modelo, melhorias, uma tunada de leve, macetes e dicas, desde já agradeço a todos.
  5. Last week
  6. E ai galera. Descrever aqui mais um problema que venho passando com o meu GOL G6 2013/2014. Esse fim de semana o carro começou a não dá partida, no primeiro dia precisei rodar a chave várias vezes até o carro ligar, hoje mesmo eu tentando várias vezes não consegui fazer o carro ligar, o motor simplesmente não dá sinal algum. Alguém já teve esse problema?? Quando coloquei no tombo pra poder levar na oficina ele funcionou normalmente, não fica falhando nem nada, Na moral eu não terei mais carros da Volks
  7. passa a passado é complicado, mas posso falar como fiz 61 993076076
  8. isso mesmo kk realmente é um trabalho discreto! eu refiz a moldura toda e tive que corta os encaixe do painel do ar condicionado para pode descer tudo num tamanho que o 2 dim pudesse ficar com os botoes.
  9. Boa noite, me chamo Daniel, tenho um gol power 1.6 2009, atualmente ele não possui nem espelhos retrovisores eletricos e nem painel com computador de bordo. Queria saber então. 1 -> o que preciso levar em conta para instalar os espelhos retrovisores eletricos: 2 -> é possivel trocar o meu painel de instrumentos que já tem conta giros e tudo mais por um com computador de bordo? Desde já muito obrigado,
  10. Sim, da para pegar os fios dos alto falantes traseiro e ligar esse conversor amigo... Qual amplificador você vai usar ?
  11. Earlier
  12. Boa noite, Sou o João Paulo e acabei de comprar um voyage G5 1.6, entrei no grupo para troca de experiencias e duvidas.
  13. Conversor da jfa remoto slim.
  14. Qual conversor você vai usar amigo ? Teoricamente, sim, pode pegar os fios dos falantes traseiros lá tras..
  15. Por gentileza,alguem pode me explicar como posso fazer para instalar conversor rca no som original do gol g6,ou, Será que posso pegar o fio dos alto-falantes traseiro e colocar o conversor rca por lá?. Quero ligar uma sub 12" da sturdy.
  16. olá, sou novo aqui sera que alguem pode me ajudar a resolver um problema no meu Gol G5 ITrend 2012? ao ligar a chave o PC de bordo liga normalmente porem dps apaga toda a escrita e fica so a iluminação.. mas tem vez q fica tudo ligado normal.... o q pode ser?
  17. fica atento as correias hein.. as do ar condicionado, direção hidraulica.. alternador.. devem ser trocadas com 45k km... e a dentada, com 60k km.. cabos de vela e velas com 45k km tb..
  18. Vendo alguns vídeos no YouTube sobre os motores EA111, e vi algo sobre o sensor de fase, que pode ser usado como um parâmetro pra se ter ideia se o motor está muito desgastado, devido ao desgaste prematuro que algumas unidades apresentaram! Gostaria de saber se alguém sabe mais sobre esse assunto? Fiz a retirada desse sensor hoje do meu carro e notei um pouco de limalhas! Porém gostaria de saber se isso é normal ou devo me preocupar!
  19. Qual melhores cabos e velas gol g5
  20. Correias aparentemente estão boas, mas acho que já faz um tempo que foram trocadas, sonda fiz o teste pelo scaner e parece que está tudo ok. Vou ver se mando no mecânico para ver tudo isso, porque não tá fácil bancar 5km/l.
  21. Fez limpeza de bicos ? trocou velas e cabos de vela ? sonda lambda ok ? Pela quilometragem, veja se todas as correias do carro também foram trocadas
  22. Boa noite galera do fórum. Comprei um gol g5 10/11 no meio do ano passado e desde então tenho entrado no fórum como visitante e dado uma olhada nas postagens relacionada a essa versão, hoje resolvi me registrar no fórum para tirar uma duvida e começa a interagir com a galera. Antes de falar qual é a minha duvida é melhor falar sobre o histórico do carro; peguei esse carro com 76 mil km, estava rodando normal sem barulhos nem nada, como sempre vi falarem para dar uma geral no carro assim que ele é comprado, resolvi fazer o básico, trocar óleo, filtro e tal. Assim que troquei o óleo (o que estava no carro provavelmente não era o correto, pois estava bem grosso) comecei a observar que com o carro frio o motor fazia barulho de tucho e um outro barulho que não consegui identificar direito. Levei no mecânico e o mesmo contatou que estava com problema nos tuchos e nas bronzinas, foi feito a manutenção (foi tudo pago pela loja que comprei o carro) e o motor ficou file, sem barulho anormal. Agora vou explica a minha duvida; peguei esse carro com rodas 17 e pneus 205/50 R17, o que ta acontecendo é que o carro esta bebendo demais, esta fazendo 5km/l no etanol. é normal esse consumo exagerado por estar usado pneus bem mais largos e a roda ser mais pesada? Eu comprei um scaner baratinhos daqueles que vende no mercado livre, e medindo o consumo com o scaner o carro esta fazendo 10km/l, ele marca que esta injetando X de combustível mas na verdade parece que esta injetando o dobro. Se a galera tiver alguma dica do que pode estar acontecendo, porque ta difícil achar um mecânico bom aqui na cidade de bauru. anexei algumas fotos do goleta ai.
  23. me adiciona la: 61-983659140
  24. me adicionam tbm. 61-983659140
  25. Boa tarde, senhores. De antemão, já li outros tópicos, porém, não achei problema parecido com o meu. Há dois anos, comprei um G5 2011 1.0 com 55k km rodados. Esteticamente haviam alguns detalhes porque era carro de ficar no tempo, mas, mecanicamente estava revisado (proprietário mostrou notas). Foi substituído velas, cabos, correia dentada e óleo. O carro estava com a luz de injeção acesa quando comprei, porém, dei uma volta e o carro não apresentou nenhuma falha na gasolina. O antigo dono disse que o mecânico havia dito ser normal a luz acender depois de revisão, mas, que era só apagar no scanner. Beleza, dois anos depois, já viajei algumas vezes, mas, ando pouco no carro e ele nunca deu ruim de nada. A única excessão foi certa vez que abasteci com etanol. O carro fica muito fraco, falhando e dando estouros. no uso urbano além de ficar péssimo pra ligar, porém, certa vez enchi o tanque e peguei estrada com ele. No caminho, ele ficou normal, perfeito, não parecia nem que tava com etanol, mas, no dia seguinte, pra ligar, foi um parto. Levei à um amigo mecânico que, na camaradagem passou o scanner pra mim e detectou falha no sensor pré catalisador. Comprei, eu mesmo substitui e a luz apagou, porém, uns 15 dias depois acendeu novamente, mas, desde a troca, só funcionei na gasolina. Como a situação apertou, tive que cair pra Uber e tá meio osso rodar na gasolina. Queria resolver esse problema pra rodar no etanol e melhorar meus ganhos. Tô tão quebrado ($$) que não tô com dinheiro pra levar à uma oficina. Alguém já passou por problema semelhante pra me dar uma luz? Carro atualmente com 70k km.
  26. Como o "raster" não entrou , procure dar uma atenção também ao chicote, mexe daqui , mexe ali pode ter ocorrido algo com ele. Diagnostico sempre é complicado.
  27. Bom dia.

    Vc conseguiu resolver o seu problema da bomba de combustivel de que forma? Tenho um voyage com o mesmo problema, pois não chega o positivo na bomba. Fiz uma ligação direta na bomba e o carro funciona de forma normal.

  28. Beleza cara, vou levar e pedir pra ver se esta fora de ponto, eu li alguns tópicos aqui no fórum e vi falando sobre o ponto do motor que da problema de falhamento.
  1. Load more activity