CasluFP

Novato
  • Content count

    4
  • Joined

  • Last visited

About CasluFP

  • Rank
    Tirando Carteira
  • Birthday

Informações de Perfil

  • Carro
    Gol G5 Trend 1.6
  • Cidade
    Florianopolis
  • Estado
    SC
  • Sexo
    Masculino
  1. Fala pessoal do fórum, tudo bom com vocês? Tenho um G5 11/12 Trend 1.6 16v há uns 2 anos, sempre usei óleo 5w40 atualmente no 15w40 ,ja me deu alguns prejuízos, fiz retifica do alternador, troquei caixa de direção… Enfim, recentemente fiz a lataria do carro e deixei ele parado uma semana e quando o peguei acendeu luz de injeção e começou a dar falhas, levei na oficina, troquei cabos e velas, passou o scanner e deu falha de cilindro 2, e o carro está de vez em quando jogando óleo pelo escapamento. Mas parou de falhar e comecei rodar com o carro, poucos dias depois, a luz da injeção piscando e apagando algumas vezes mas sem falhas, o máximo uma certa “instabilidade” em marcha lenta, mas quase imperceptível. A luz acendeu e ficou, resolvi levar em outro mecânico pra verificar, e os cabos de velas estavam um pouco frouxos, apertei, passei outro scanner e novamente acusou cilindro dois, apagamos e ok. Continuo rodando com o carro, novamente acendeu a luz e as vezes dá essa instabilidade ao ligar o carro, e as vezes em marcha lenta. E percebo que o carro as vezes joga oleo pelo escapamento. Agora fica ai minha duvida, vou ter que abrir motor e fazer retifica? Empurro o carro pra frente? To com medo de ficar rodando e ter um prejuízo bem maior. Cada parada no mecânico é 400-500 reais e realmente está osso. (A foto é de hoje de manha, quando liguei o carro, queimou fumaça preta e estava saindo oleo e agua do escapamento)
  2. Fala pessoal do fórum, tudo bom com vocês? Tenho um G5 11/12 Trend 1.6 16v há uns 2 anos, sempre usei óleo 5w40 atualmente no 15w40 ,ja me deu alguns prejuízos, fiz retifica do alternador, troquei caixa de direção… Enfim, recentemente fiz a lataria do carro e deixei ele parado uma semana e quando o peguei acendeu luz de injeção e começou a dar falhas, levei na oficina, troquei cabos e velas, passou o scanner e deu falha de cilindro 2, e o carro está de vez em quando jogando óleo pelo escapamento. Mas parou de falhar e comecei rodar com o carro, poucos dias depois, a luz da injeção piscando e apagando algumas vezes mas sem falhas, o máximo uma certa “instabilidade” em marcha lenta, mas quase imperceptível. A luz acendeu e ficou, resolvi levar em outro mecânico pra verificar, e os cabos de velas estavam um pouco frouxos, apertei, passei outro scanner e novamente acusou cilindro dois, apagamos e ok. Continuo rodando com o carro, novamente acendeu a luz e as vezes dá essa instabilidade ao ligar o carro, e as vezes em marcha lenta. E percebo que o carro as vezes joga oleo pelo escapamento. Agora fica ai minha duvida, vou ter que abrir motor e fazer retifica? Empurro o carro pra frente? To com medo de ficar rodando e ter um prejuízo bem maior. Cada parada no mecânico é 400-500 reais e realmente está osso. (A foto é de hoje de manha, quando liguei o carro, queimou fumaça preta e estava saindo oleo e agua do escapamento)
  3. Fala pessoal do fórum, tudo bom com vocês? Tenho um G5 11/12 Trend 1.6 16v há uns 2 anos, sempre usei óleo 5w40 atualmente no 15w40 ,ja me deu alguns prejuízos, fiz retifica do alternador, troquei caixa de direção… Enfim, recentemente fiz a lataria do carro e deixei ele parado uma semana e quando o peguei acendeu luz de injeção e começou a dar falhas, levei na oficina, troquei cabos e velas, passou o scanner e deu falha de cilindro 2, e o carro está de vez em quando jogando óleo pelo escapamento. Mas parou de falhar e comecei rodar com o carro, poucos dias depois, a luz da injeção piscando e apagando algumas vezes mas sem falhas, o máximo uma certa “instabilidade” em marcha lenta, mas quase imperceptível. A luz acendeu e ficou, resolvi levar em outro mecânico pra verificar, e os cabos de velas estavam um pouco frouxos, apertei, passei outro scanner e novamente acusou cilindro dois, apagamos e ok. Continuo rodando com o carro, novamente acendeu a luz e as vezes dá essa instabilidade ao ligar o carro, e as vezes em marcha lenta. E percebo que o carro as vezes joga oleo pelo escapamento. Agora fica ai minha duvida, vou ter que abrir motor e fazer retifica? Empurro o carro pra frente? To com medo de ficar rodando e ter um prejuízo bem maior. Cada parada no mecânico é 400-500 reais e realmente está osso. (A foto é de hoje de manha, quando liguei o carro, queimou fumaça preta e estava saindo oleo e agua do escapamento)
  4. Fala pessoal do fórum, tudo bom com vocês? Tenho um G5 11/12 Trend 1.6 16v há uns 2 anos, sempre usei óleo 5w40 atualmente no 15w40 ,ja me deu alguns prejuízos, fiz retifica do alternador, troquei caixa de direção… Enfim, recentemente fiz a lataria do carro e deixei ele parado uma semana e quando o peguei acendeu luz de injeção e começou a dar falhas, levei na oficina, troquei cabos e velas, passou o scanner e deu falha de cilindro 2, e o carro está de vez em quando jogando óleo pelo escapamento. Mas parou de falhar e comecei rodar com o carro, poucos dias depois, a luz da injeção piscando e apagando algumas vezes mas sem falhas, o máximo uma certa “instabilidade” em marcha lenta, mas quase imperceptível. A luz acendeu e ficou, resolvi levar em outro mecânico pra verificar, e os cabos de velas estavam um pouco frouxos, apertei, passei outro scanner e novamente acusou cilindro dois, apagamos e ok. Continuo rodando com o carro, novamente acendeu a luz e as vezes dá essa instabilidade ao ligar o carro, e as vezes em marcha lenta. E percebo que o carro as vezes joga oleo pelo escapamento. Agora fica ai minha duvida, vou ter que abrir motor e fazer retifica? Empurro o carro pra frente? To com medo de ficar rodando e ter um prejuízo bem maior. Cada parada no mecânico é 400-500 reais e realmente está osso. (A foto é de hoje de manha, quando liguei o carro, queimou fumaça preta e estava saindo oleo e agua do escapamento)