Search the Community

Showing results for tags 'pane'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Geral
    • Apresente-se aqui
    • Assuntos Gerais
    • Mecânica e Manutenção
    • Som e Multimidia
    • Personalização, Dub e Tunning
    • Encontro e Eventos
    • Notícias
    • Off Topic
  • Fotos e Videos
    • Carros dos usuários
    • Fotos e videos gerais
  • DIY - Faça você mesmo
    • Solicitação de DIY
    • DIY prontos
    • Dicas de limpeza
  • Parceiros
    • Som de Qualidade - pr_nor
    • TuningParts
  • Diversos
    • Contato com a Administração
  • Classificados
    • Vende-se
    • Compro
    • Recomendações
    • Bazar
  • Administração

Calendars

  • Community Calendar

Found 3 results

  1. Boa noite pessoal estou com o seguinte problema , talvez vocês já passaram por isso é possa me ajudar , a uns dias atrás meu carro do nada parou de funcionar o vidro elétrico , digo nos botões (subida e descida), se eu apertar o botão da chave ele funciona , (subir e descer) o que pode ser ??? obs gol G5 2009/2009
  2. Boa noite amigos, tava chegando em casa agora e o Voyage morreu do nada, tentei ligar mas não vai, não dá mais partida. Tem hora que até parece que vai rodar, mas nada. O tanque está cheio e já rodei dois dias com o carro sem problemas, só a bateria que parecia estar fraca, pois demorava alguns segundos pra dar partida. Tentamos fazer chupeta na bateria de outro carro, mas também não deu em nada. Já tá no mecânico e levamos o carro empurrando, porque não tem nem como puxar, parece. Comentaram que pode ser o "módulo de injeção" ou então problema com o alarme de fábrica, mas só saberei amanhã. Alguém já passou por isso e pode ajudar? Abraços.
  3. Bom dia pessoal. Estou com um mega problema no meu voyage g5 2012. Ontem cheguei em casa, desliguei o carro e tranquei, td normal... hj de manha fui sair pra trabalhar e ele nao liga mais... nem gira o motor... porém a bateria está carregada, com a luzes fortes e tudo mais. o alarme também não funciona... quando giro a chave o motor nao gira, e vem um apito do alarma (tananam tam) alguem ja passou por isso ?