EvertonContini

Luz do óleo acendeu o que pode ser?

5 posts in this topic

Bom dia pessoal, possuo um Voyage 2013 G6 e ontem enquanto estava dirigindo o a luz do óleo acendeu, e o acelerador não respondia.

Parei o carro, desliguei e fiz as verificações do nível de óleo, que estava um pouco baixo mas dentro do limite (marcação  estava no meio entre máximos e mínimo).

Entrei no veículo novamente dei a partida e a luz apagou, andei mais 30km( pois estava em outra cidade e estava voltando para casa) e ela não acendeu mais, alguem ja passou por isso?

Share this post


Link to post
Share on other sites

Outro dia meu carro fez algo desse tipo, andei 9km, parei no portao de casa e desci, quando entrei no carro a luz estava acesa, desliguei e liguei, apagou, mas qndo guardei na garagem acendeu, no outro dia cedo com motor frio levei no mecanico e n acendeu, mas foi trocado a cebolinha do óleo, q estava com um vazamento, apos trocado isso problema resolvido, no seu caso como oscilou pode ser isso, creio q se fosse bomba ai a luz n iria apagar, so n faca igual a mim e digite no youtube "luz de oleo gol g5".kkkk é medonho.hahaha

EvertonContini likes this

Share this post


Link to post
Share on other sites
2 horas atrás, GabrielCastroX disse:

Outro dia meu carro fez algo desse tipo, andei 9km, parei no portao de casa e desci, quando entrei no carro a luz estava acesa, desliguei e liguei, apagou, mas qndo guardei na garagem acendeu, no outro dia cedo com motor frio levei no mecanico e n acendeu, mas foi trocado a cebolinha do óleo, q estava com um vazamento, apos trocado isso problema resolvido, no seu caso como oscilou pode ser isso, creio q se fosse bomba ai a luz n iria apagar, so n faca igual a mim e digite no youtube "luz de oleo gol g5".kkkk é medonho.hahaha

Então fiquei meio paranoico pq o carro ta com 48 mil km, hoje ja andei com ele mas não acendeu nada, amanha levarei ele pra fazer revisão de correias e pedirei pro mecânico dar uma olhada na cebolinha.

Obrigado pela atenção e por ter compartilhado sua experiência cmg!

Share this post


Link to post
Share on other sites

Duas coisas: Pode ser o sensor cebolinha do óleo, ou como no meu Voyage G5, eram os anéis dos cilindros. O carro baixava óleo e em curvas ou freadas e acelerações acendia a luz de óleo.

EvertonContini likes this

Share this post


Link to post
Share on other sites
11 minutos atrás, rafa1338 disse:

Duas coisas: Pode ser o sensor cebolinha do óleo, ou como no meu Voyage G5, eram os anéis dos cilindros. O carro baixava óleo e em curvas ou freadas e acelerações acendia a luz de óleo.

Então verifiquei o óleo dele dps do motor totalmente frio, e está  na medida correta nao baixou, entao deve ser a cebolinha l.

Obrigado

rafa1338 likes this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now