Sign in to follow this  
Followers 0
CleversonCastro

Luz do óleo acende e carro perde força

1 post in this topic

Pessoal bom dia!

Minha história é a seguinte: 2 anos atrás deixei o carro sem a tampa do reservatório de água e quando vi foi tarde demais, tive que refazer o motor, ficou ótimo, porém final do ano passado tava na rodovia e ele parou do nada, mas diferente da outra vez, ele não chegou a aquecer, eu estava cuidando da temperatura.

Levei na mesma oficina onde fiz o motor, achando que teria alguma coisa a ver com o serviço deles do ano anterior, mas falaram que foi uma peça de plástico (a mesma onde vai o sensor de temperatura do motor) que furou e vazou toda a água de uma vez.

Dessa vez falaram que foi o cabeçote, mas não dava pra retificar, como um novo é muito caro encontraram um usado, falaram que estava perfeito, porém o carro não ficou bom.

Quando ligo ele com o motor frio ele fica com um grilo, que para logo depois de uns 2 minutos rodando.

Tem dia que ele acende a luz do óleo, normalmente quando reduzo pra passar por um quebra mola ou cruzamento, no mesmo momento que a luz acende a rotação cai pra 500 giros, e com isso ele fica fraco, como se eu tivesse tentando sair em segunda ou terceira.

Não quis voltar na mesma oficina com medo de mexerem de novo, cobrarem mais um monte de novo (quando fiz o motor foi 5 mil, e agora pra trocar o cabeçote 2,5 mil) e não ficar bom de novo.

Fui em outro e ele falou pra primeiro passar o scanner, porque poderia ser só problema de regularem na parte elétrica.

 

O que acham?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0