Sign in to follow this  
Followers 0
antonio

Pane elétrica gol g6 trend

14 posts in this topic

bom, galera.. nao achei nenhum topico falando disso, por isso to abrindo esse... gostaria que alguem pudesse me ajudar..

seguinte:

instalei um som no meu carro...

4 pioneer de 12, 4 cornetas e dois tweeters, uma taramps 2,5k, uma t400 e uma bateria crawl de 90ah pra som..

o problema eh que o carro ta apresentando problemas de eletrica, tudo indica que seja o modulo de conforto dele mais queria saber se tem algo a ver com o som que instalei, pois puxei a fiação de alimentação de uma bateria pra outra toooooooooodinha em 21mm tanto para positivo quanto para negativo... isso interfere?

o carro faz barulho das travas eletricas de 5 em 5 segundos sem parar, sobe os vidros no alarme quando quer, as vezes nao responde os comandos de vidro internos e assim vai... oq vcs acham?? :///// podem ajudar? alguem passou por algo parecido????? fico no aguardo...

Willane Fernandes likes this

Share this post


Link to post
Share on other sites

Fala ae cara...

a minha saveiro g6 veio sem preparação pra som e eu que fiz td.

Pra faze-lo precisei soltar a caixa de fusiveis e os modulos do carro, aje são aqueler reles que ficam em cima dos fusiveis, e quando terminei meu alarme ficou com tipo um mal contato, soh funcionava de vez em qdo e um dos reles esquentava muito.

Qdo achei o defeito, era um conector que havia se desencaixado... Eu forcei os fios com a mão por trás do porta fusiveis e ouvi um téc atras do relé que esquentava...

Da uma mexida la que de repente é coisa simples tb

Espero ter ajudado

Abrasss

Share this post


Link to post
Share on other sites

Bom basicamente isso é fato se o carro não apresentava isso e passou apresentar depois da instalação do som precisa rever o que esta causando isso

Share this post


Link to post
Share on other sites

o problema eh esse... o som ta normal, tudo certinho.. e nao forcei nd pra instalar ele. nao mechi em exatamente nada original.. mais ja retirei todos os componentes do som (caixas, cd player, bateria) e deixei só a fiação que nao altera em nada e agendei uma inspeção na css pra ver oq é... foda viu rs'

Share this post


Link to post
Share on other sites

veja bem... vc ligou as duas baterias em serie , tome bastante cuidado para não somar as cargas e provocar um incêndio e terminar queimando todo o sistema elétrico do carro , pois vc juntando duas baterias de 12v você poderá obter 24v e verifique também a questão da amperagem, pois a padrão é 60ah e vc colocou 90ah nós sistemas atuais onde os carros possuem sistema de central eletrônica isso pode ocasionar uma pane, o ideal seria vc deixar a bateria para o som de 90ah separa e alimentada por uma fonte externa tipo aquelas transformadas de computador , veja no mercado livre tem pra vender é barato.

Edited by TEDSOM

Share this post


Link to post
Share on other sites

veja bem... vc ligou as duas baterias em serie , tome bastante cuidado para não somar as cargas e provocar um incêndio e terminar queimando todo o sistema elétrico do carro , pois vc juntando duas baterias de 12v você poderá obter 24v e verifique também a questão da amperagem, pois a padrão é 60ah e vc colocou 90ah nós sistemas atuais onde os carros possuem sistema de central eletrônica isso pode ocasionar uma pane, o ideal seria vc deixar a bateria para o som de 90ah separa e alimentada por uma fonte externa tipo aquelas transformadas de computador , veja no mercado livre tem pra vender é barato.

no caso nao posso colocar outra bateria no carro entao?

Share this post


Link to post
Share on other sites

no caso nao posso colocar outra bateria no carro entao?

     A bateria só pra o som do carro o ideal é que ela fosse alimentada por uma forte externa http://produto.mercadolivre.com.br/MLB-495240315-fonte-de-pc-modificada-para-carregador-bateria-14-v-_JM , mesmo vc não ligando as baterias em serie e puxando pra carregar ela diretamente do alternador você estará forçando para que o alternador carregue tanto uma baterá do carro de 60ah como uma de 90ah isso é demais.... ele o alternador não foi projetado pra esse tipo de situação.

 

 existe outras mais bacanas mais modernas e mais salgadas  http://produto.mercadolivre.com.br/MLB-500435668-fonte-chaveada-cftv-som-automotivo-carro-camera-12v-29a-350w-_JM

Edited by TEDSOM

Share this post


Link to post
Share on other sites

cara é complicado, sei lá tou suspeitando que a volks tá fazendo algo tipo (só utilize produtos homologados pela volks) ou só faça instalação na agencia, porque ñ é possivel,tenta ver toda a instalação novamente,eu tbem ñ instalei o som com eles,e meu gol tenho que pressionar varias vezes o botão para abrir o porta malas no painel.boa sorte ai.

Share this post


Link to post
Share on other sites

     A bateria só pra o som do carro o ideal é que ela fosse alimentada por uma forte externa http://produto.mercadolivre.com.br/MLB-495240315-fonte-de-pc-modificada-para-carregador-bateria-14-v-_JM , mesmo vc não ligando as baterias em serie e puxando pra carregar ela diretamente do alternador você estará forçando para que o alternador carregue tanto uma baterá do carro de 60ah como uma de 90ah isso é demais.... ele o alternador não foi projetado pra esse tipo de situação.

 

 existe outras mais bacanas mais modernas e mais salgadas  http://produto.mercadolivre.com.br/MLB-500435668-fonte-chaveada-cftv-som-automotivo-carro-camera-12v-29a-350w-_JM

problema eh q nem uso muito o som por isso nao quero investir mais... mais td bem. o problema nao eh com o alternador, o problema eh nos vidros, travas e alarme... "só".. rs...

cara é complicado, sei lá tou suspeitando que a volks tá fazendo algo tipo (só utilize produtos homologados pela volks) ou só faça instalação na agencia, porque ñ é possivel,tenta ver toda a instalação novamente,eu tbem ñ instalei o som com eles,e meu gol tenho que pressionar varias vezes o botão para abrir o porta malas no painel.boa sorte ai.

problema da volks é q independente se o problema é por causa do som ou não, eles vão jogar pro c.... do dono do carro! esse eh o problema. mais ta blz... ja perdi a garantia do carro msm, ja coloquei o som de volta e agr vou jogar um full xenon 4300 nele.. alto, baixo e milhas. ;D. fodido por fodido... UAHSUHAUSHAUHSUAHS

Share this post


Link to post
Share on other sites

boa sorte antonio,tbem esquentei muito a cabeça com esse negocio de garantia,as marcas se importam muito  em vender mas o pós venda é complicado achar um que se preocupe com o cliente.

Share this post


Link to post
Share on other sites

Cara, posso estar falando besteira, mas e o aterramento?

Share this post


Link to post
Share on other sites

Bom dia, após tantos anos desse post meu carro apresentou exatamente o mesmo problema! 

Alguém sabe se o Antônio resolveu o problema e o que pode ter sido ?

Meu carro está a 6 dias na auto elétrica, já trocou várias coisas e até agora não arrumou! 

Share this post


Link to post
Share on other sites
Em 06/08/2013 at 19:17, Dogg disse:

Cara, posso estar falando besteira, mas e o aterramento?

Após muitos anos kkkk, ia falar para revisar isso.. se os aterramentos do carro estão ok... 

Fica a dica Willane

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0