offline

Membros
  • Total de itens

    451
  • Registro em

  • Última visita

  • Days Won

    36

offline last won the day on Abril 27

offline had the most liked content!

7 Seguidores

Sobre offline

  • Rank
    Piloto de Kart
  • Data de Nascimento 07/10/76

Informações de Perfil

  • Carro
    Gol G5 1.0 Trend
  • Cidade
    Porto Alegre - RS
  • Sexo
    Masculino

Últimos Visitantes

2863 visualizações
  1. Bah, pode ser tanta coisa! A primeira é trocar estes cabos, vão acabar forçando a bobina. Veja se o corpo dela não tem rachaduras. Olhe cuidadosamente e se possível retirando-a do lugar. São 3 parafusos torx (não lembro o tamanho) E como anda a manutenção? Só corretiva ou faz preventiva?
  2. Se for praticamente substituir o combustível ("tanque no cheiro"), altamente recomendável rodar 5km antes de desligar o motor. Assim evita de não reconhecer na próxima partida. Uma precaução simples para evitar dor de cabeça.
  3. Os valores mudam enormemente conforme marca. Então dependendo do que ele colocou, tá certo. Mas pra já ter dado problema num serviço feito, deve ter colocado porcaria ou MO mal feita. (se foi porcaria então sai muito caro a peça mesmo)
  4. Dá uma olhada no filtro de combustível, que fica em baixo do carro. Ao trocar, se não tiver cuidado, quebra fácil as conexões. Pode ter passado um tempo e com o ressecamento começou a vazar.
  5. eu respondi em outro tópico anterior:
  6. Aí sim! Cara chato igual a mim. Tá zerinho
  7. Não consegui ouvir
  8. Deve estar em modo de proteção. Mas o que deve ser eu não sei, desculpe.
  9. Imagina! Aqui no sul que é bem mais frio deixo tanquinho vazio. Nunca,mas nunca mesmo falhou ou demorou a partida. Descarto ser tanquinho. Como já trocou cabos, velas, bobina e limpou bicos, pode ser o sensor de fase.
  10. Diria que era anel, mas como não tá baixando óleo pode ser o antichamas.
  11. Se não faz sinal algum, deve ser o motor de arranque.
  12. É M7 Código N10430503
  13. Tem corta corrente? Se molhou o botão ele fica acionado. Com a chave reserva já testou? Se funcionar, é o transponder. O alarme original não possui corta corrente.
  14. 195 é a melhor opção se rebaixou ou anda com ele pesado (que acaba momentaneamente ficando igual a rebaixado). Tenho 195/45R17 e molas eibach. Nunca pegou em nadinha.