manoa_bh

Novato
  • Content count

    16
  • Joined

  • Last visited

1 Follower

About manoa_bh

  • Rank
    Tirando Carteira
  • Birthday 01/18/89

Informações de Perfil

  • Carro
    Gol Total flex 1.6
  • Cidade
    Belo Horizonte
  • Estado
    MG
  • Sexo
    Masculino

Recent Profile Visitors

618 profile views
  1. Não acendeu nenhuma luz no painel? Esses dias em uma viagem que eu fiz, meu carro estava desse jeito, na verdade tava até pior. Eu podia passar marcha, reduzir, acelerar, ligar o ar, fazer qualquer coisa que a velocidade dele não acompanhava a rotação do motor. Fui verificar o que era e a sonda lambda pós catalizador estava com mal contato e mal conectada (pra falar bem da verdade, eu tive duvidas se os mecânicos que trocaram a sonda lambda compraram a sonda certa), acabei trocando a sonda pós catalizador e resolveu. Não sei se é a mesma situação em que você se encontra.
  2. Cara, tudo bem? Eu tenho um G5 2011/2012 e acontecia de ele acender a luz da injeção quando eu chegava com o rpm perto do limite. Troquei as velas, cabos e bobina que havia trincado e nunca mais tive esse problema. Eu também parei usar rpm alto, até porque a gasolina tá cara pra caramba né?!
  3. Cara, esses 3 meses de garantia que você tem de motor e caixa não cobrem o conserto desse barulho não? Talvez seja melhor você mandar o carro de volta pra loja ou concessionária que você comprou o carro e reclamar com eles que em menos de um mês cê já tá com um pepino...
  4. Giovanny, beleza cara? Faz uma semana no mínimo que tento responder ao tópico mas o forum não me permite. Tá dando um bug toda hora que termino de digitar e concluo o texto. Seguinte velho, troquei os dois rolamentos traseiros e o barulho parou. Parece que em baixas velocidades o rolamento não era tão exigido e por isso o barulho não era percebido. O problema de ruído nas curvas também foi corrigido com a troca dos rolamentos. Veja na oficina onde você trocou os rolamentos se por acaso não estouraram de novo, porque ano passado, tive que trocar os rolamentos dianteiros 3 vezes na mesma semana, ainda bem que eles tinham garantia.... Abraço velho!
  5. Cara, eu tô com o mesmo problema. Levei em um mecânico e ele descartou a possibilidade de ser algum dos meus rolamentos (o que pessoalmente me deixou com bastante medo). Além de ter descartado a possibilidade de ser rolamento, ele disse que deveriam ser os meus pneus com algum tipo de deformação. Foda é que, em linha reta, se chego a 60km/h começa o barulho... se eu precisar fazer uma curva nessa velocidade ou velocidade superior a isso o barulho aumenta bastante. Deformação no pneu não é o seu caso né!? Já que você trocou todos os pneus. Vou levar em outra oficina essa semana e ver o diagnóstico, caso consigam descobrir o que é, eu posto aqui. Se você conseguir descobrir, nos informe também? Abraço, boa sorte!
  6. Que massa velho. Golzim andando bem demais! No vídeo a velocidade está sendo marcada em MPH ou KM/H? Abraço!
  7. Cara, se descobrir posta aqui? Eu tive o mesmo problema esses dias, mandei para o mecânico e ele resolveu apenas limpando os contatos da central, se não me engano. Mas pelo visto o problema pode voltar a aparecer, né?!
  8. Cara, cê por acaso trocou a chave, ou a capa da chave e não se esqueceu do transponder nao? No painel não aparece nada? Nem aviso de "safe"?
  9. Cara, eu tava com um problema parecido com o seu, ontem mesmo mandei pra oficina e já corrigi tudo. No meu caso, ficou em R$280,00, tive que trocar as seguintes peças: Bieleta Lado Direito Bucha da Barra Estabilizadora Bucha da Bandeja Teve alguma outra peça que estou esquecendo aqui E além disso mandei alinhar o carro depois de tudo feito e problemas resolvidos. Abraço e boa sorte!
  10. Cara, cê por algum acaso trocou a capa da chave por alguma outra? A unica vez que meu carro deu esse aviso de "Safe" foi quando eu troquei a minha chave canivete por uma mais nova (também canivete) e não coloquei o transponder na chave nova. Por sorte eu tinha jogado fora no lixo do carro e só perdi meia hora tentando descobrir o que era...
  11. Tocou bem demais! Massa o onboard. Que esquema é esse que faz seu traçado na pista? E seu carro tem o que além do escape? Parabéns!
  12. Gustavo Boeira e Jailsomcg, obrigado pelas respostas. Levei ao mecânico hoje e ele disse que é apenas a tampa do motor que parou de vedar e que é comum porque meu carro já tem 70000km e chegou a hora de ela dar adeus. Troquei a tampa, fiz a limpeza dessa parte e vou aguardar e ver se era só isso mesmo. Valeu galera!
  13. Fala cara, beleza? O filtro do Ar condicionado fica embaixo do porta-luvas. Tem vários videos no Youtube que explicam lá como faz, acho até mais fácil que você se guie pelo vídeo... Segue um exemplo:
  14. Pessoal, vocês podem me ajudar? Tenho uma dúvida após um incidente de super aquecimento do carro. Meu carro aqueceu e não chegou no vermelho, consegui ver quando o ponteiro passou bastante da metade, joguei pro acostamento de desliguei. Com o carro rebocado pra oficina e diagnosticado com Valvula Termostática + Bomba Dágua. Após isso tudo, reparei que meu motor apresentava uma especie de mancha de agua no cabeçote, igual a da imagem que envio. Isso é normal? É neura minha ter reparado isso agora ou isso tem a ver com o super aquecimento e talvez relativo a algum problema com a Junta do cabeçote? Valeu, Abrass!
  15. Cara, no meu carro também tava um barulho insuportável, era tipo um estalo na parte traseira do carro a cada manobra que eu fazia e que eu suspeitava vir daquele acabamento plástico traseiro que comporta o som, mas não era. Acabou que coloquei um pedaço de feltro nas travas das portas (aquelas partes de ferro onde a porta fecha) e do porta malas e incrivelmente o barulho parou (isso tudo sem desmontar nada). Talvez isso sirva de solução pra você também.